<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="Penjualan Mobil Oktober, Pangsa Pasar Toyota, Pangsa Pasar Astra, Daihatsu, Isuzu,,PASAR,MOBIL,OKTOBER:,Penjualan,Isuzu,Melaju,Kencang,Penjualan,Isuzu--merek,mobil,yang,diageni,grup,Astra--pada,Oktober,2017,melaju,kencang,70%,dibandingkan,dengan,capaian,pada,bulan,yang,sama,tahun,lalu,menjadi,2.196,unit.,Pada,saat,yang,sama,,penjualan,mobil,di,pasar,nasional,meningkat,2%,menjadi,94.352,unit.,"> <meta name="description" content="Penjualan Isuzu--merek mobil yang diageni grup Astra--pada Oktober 2017 melaju kencang 70% dibandingkan dengan capaian pada bulan yang sama tahun lalu menjadi 2.196 unit. Pada saat yang sama, penjualan mobil di pasar nasional meningkat 2% menjadi 94.352 unit. "> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>PASAR MOBIL OKTOBER: Penjualan Isuzu Melaju Kencang</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="amphtml" href="http://m.bisnis.com/amp/read/20171118/275/710377/pasar-mobil-oktober-penjualan-isuzu-melaju-kencang"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.bisnis.com/otomotif/read/20171118/275/710377/pasar-mobil-oktober-penjualan-isuzu-melaju-kencang"> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://otomotif.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://otomotif.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property='og:url' content='http://otomotif.bisnis.com/read/20171118/275/710377/pasar-mobil-oktober-penjualan-isuzu-melaju-kencang' /><meta property='og:type' content='article' /><meta property='og:title' content='PASAR MOBIL OKTOBER: Penjualan Isuzu Melaju Kencang | Otomotif - Bisnis.com' /><meta property='og:image' content='http://img.bisnis.com/dynamic/posts/2017/11/18/710377/isuzu-c-series.jpg?w=600' /><meta property='og:site_name' content='Bisnis.com' /><meta property='og:description' content='Penjualan Isuzu--merek mobil yang diageni grup Astra--pada Oktober 2017 melaju kencang 70% dibandingkan dengan capaian pada bulan yang sama tahun lalu menjadi 2.196 unit. Pada saat yang sama, penjualan mobil di pasar nasional meningkat 2% menjadi 94.352 unit. ' /> <script src="http://otomotif.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard-AP', [728, 90], 'div-gpt-ad-1496383444722-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona2', [300, 250], 'div-gpt-ad-1496729884917-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona2', [300, 250], 'div-gpt-ad-1496730389168-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard_Home', [728, 90], 'div-gpt-ad-1496806862145-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1507107784027-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- <iframe id='a9460f2e' name='a9460f2e' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=397&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1100' height='50'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afc5bf67&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5bf67' border='0' alt='' /></a></iframe> --><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-otomotif" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com/" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li><a href="http://otomotif.bisnis.com/" title="Home">Home</a></li> <li ><a href="http://otomotif.bisnis.com/mobil" title="">Mobil</a></li> <li ><a href="http://otomotif.bisnis.com/motor" title="">Motor</a></li> <li ><a href="http://otomotif.bisnis.com/aksesoris" title="">Aksesoris</a></li> <li class="active"><a href="http://otomotif.bisnis.com/bisnis-otomotif" title="">Bisnis Otomotif</a></li> <li ><a href="http://otomotif.bisnis.com/tips-trik" title="">Tips &amp; Trik</a></li> <li ><a href="http://otomotif.bisnis.com/test-drive" title="">Test Drive</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-75"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://otomotif.bisnis.com/"><div class="custom-logo logo-otomotif"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://www.bisnis.com"> <span itemprop="name">Home</span></a> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://otomotif.bisnis.com"> <span itemprop="name">Otomotif</span></a> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://otomotif.bisnis.com/bisnis-otomotif"> <span itemprop="name">Bisnis Otomotif</span></a> <meta itemprop="position" content="3" /> </li> </ol> <div class="description"> <h1 class="title"> PASAR MOBIL OKTOBER: Penjualan Isuzu Melaju Kencang</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> November</div> <div class="date"> 18</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 08:30 WIB</div> </div> <div class="author">Oleh : <span>Fatkhul Maskur</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://otomotif.bisnis.com/read/20171118/275/710377/pasar-mobil-oktober-penjualan-isuzu-melaju-kencang','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('PASAR MOBIL OKTOBER: Penjualan Isuzu Melaju Kencang http://otomotif.bisnis.com/read/20171118/275/710377/pasar-mobil-oktober-penjualan-isuzu-melaju-kencang','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://otomotif.bisnis.com/read/20171118/275/710377/pasar-mobil-oktober-penjualan-isuzu-melaju-kencang','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript:;" onclick="sharesocmed('http://otomotif.bisnis.com/read/20171118/275/710377/pasar-mobil-oktober-penjualan-isuzu-melaju-kencang','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://otomotif.bisnis.com/read/20171118/275/710377/pasar-mobil-oktober-penjualan-isuzu-melaju-kencang')+'$title='+encodeURIComponent('PASAR MOBIL OKTOBER: Penjualan Isuzu Melaju Kencang'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/11/18/710377/isuzu-c-series.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/11/18/710377/isuzu-c-series.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Isuzu C-Series - Isuzu gallery</figcaption> </figure> </div><p><strong>Bisnis.com,</strong> JAKARTA - Penjualan Isuzu--merek mobil yang diageni grup Astra--pada Oktober 2017 melaju kencang 70% dibandingkan dengan capaian pada bulan yang sama tahun lalu menjadi 2.196 unit. Pada saat yang sama, penjualan mobil di pasar nasional meningkat 2% menjadi 94.352 unit.</p><p>Berdasarkan data Gabungan Industri Kendaraan Bermotor (Gaikindo), seperti dikutip Sabtu (18/11/2017), penjualan Isuzu menunjukkan peningkatan sejak awal semester kedua. Pada Juli 2017, <em>wholesales</em> Isuzu melejit 132%.<p>Sepanjang Januari-Oktober 2017 tercatat menunjukkan peningkatan 22% dibandingkan dengan capaian periode yang sama tahun lalu menjadi 1.166 unit.</p><p>Pada Oktober 2017, Isuzu mengontribusi penjualan mobil di bawah grup Astra sebesar 4,48%. Penjualan Isuzu ditopang oleh model rakitan lokal <em>light truck</em> Diesel yang mencapai 1.474 unit atau 67,12%.</p><p>Model rakitan lokal lain yang dipasarkan Isuzu adalah Truk Diesel, pikap Diesel, Panther, Panther Touring, pikap Bison Flat Deck.</p><p>Selain itu, Isuzu juga memasarkan model MU X 2.5 MT, pikap D-Max, dan <em>heavy truck</em> Diesel, yang mana ketiganya masih diimpor secara utuh.</p> <div class="tags"> Tag : <a href="">Penjualan Mobil,</a> <a href="">isuzu</a> <div class="editor">Editor : Fatkhul Maskur</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://otomotif.bisnis.com/read/20171118/275/710377/pasar-mobil-oktober-penjualan-isuzu-melaju-kencang" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://otomotif.bisnis.com/read/20171118/275/710365/pasar-mobil-oktober-penjualan-daihatsu-anjlok-1431" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/18/710365/mobil1.jpeg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> PASAR MOBIL OKTOBER: Penjualan Daihatsu Anjlok 14,31% </a> </div> <div class="col-sm-4"> <a href="http://otomotif.bisnis.com/read/20171117/275/710300/penjualan-mobil-oktober-penjualan-toyota-anjlok-1224" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/17/710300/toyota-reuters-yuya-shino.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> PASAR MOBIL OKTOBER: Penjualan Toyota Anjlok 12,24% </a> </div> <div class="col-sm-4"> <a href="http://otomotif.bisnis.com/read/20171117/275/710270/penjualan-mobil-oktober-pangsa-pasar-grup-astra-anjlok-" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/17/710270/toyota11sah.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> PENJUALAN MOBIL OKTOBER: Pangsa Pasar Grup Astra Anjlok&#8230; </a> </div> <div class="col-sm-4"> <a href="http://otomotif.bisnis.com/read/20171103/46/705750/isuzu-indonesia-sabet-juara-i-isuzu-world-technician-competition" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/03/705750/isuzu.gif?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Isuzu Indonesia Sabet Juara I Isuzu World Technician&#8230; </a> </div> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/read/20170918/78/691066/isuzu-pasarkan-mu-x-terbaru-di-surabaya" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/09/18/691066/isuzu-mu-x.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Isuzu Pasarkan MU-X Terbaru di Surabaya </a> </div> <div class="col-sm-4"> <a href="http://otomotif.bisnis.com/read/20170810/46/679803/giias-2017-isuzu-hadirkan-5-model-lcv-dari-mu-x-d-max" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/08/10/679803/isuzu-mu-x.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> GIIAS 2017: Isuzu Hadirkan 5 Model LCV dari MU-X &amp;&#8230; </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel otomotif posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://otomotif.bisnis.com/read/20171118/275/710365/pasar-mobil-oktober-penjualan-daihatsu-anjlok-1431" data-title="PASAR MOBIL OKTOBER: Penjualan Daihatsu Anjlok 14,31%"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20171118/275/710365/pasar-mobil-oktober-penjualan-daihatsu-anjlok-1431', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710365/mobil1.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 2 hours ago</div> <h2><a href="http://otomotif.bisnis.com/read/20171118/275/710365/pasar-mobil-oktober-penjualan-daihatsu-anjlok-1431" title=""> PASAR MOBIL OKTOBER: Penjualan Daihatsu Anjlok 14,31%</a></h2> <div class="description"> Penjualan pabrikan ke diler Daihatsu di pasar Indonesia pada Oktober 2017 anjlok 14,31% menjadi hanya 16.760 unit. Pada saat yang sama, penjualan mobil di pasar nasional&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://otomotif.bisnis.com/read/20171117/275/710300/penjualan-mobil-oktober-penjualan-toyota-anjlok-1224" data-title="PASAR MOBIL OKTOBER: Penjualan Toyota Anjlok 12,24%"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20171117/275/710300/penjualan-mobil-oktober-penjualan-toyota-anjlok-1224', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710300/toyota-reuters-yuya-shino.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 11 hours ago</div> <h2><a href="http://otomotif.bisnis.com/read/20171117/275/710300/penjualan-mobil-oktober-penjualan-toyota-anjlok-1224" title=""> PASAR MOBIL OKTOBER: Penjualan Toyota Anjlok 12,24%</a></h2> <div class="description"> Penjualan dari pabrikan ke diler mobil Toyota pada Oktober 2017 tercatat turun 12,24% dibandingkan dengan capaian pada bulan yang sama tahun lalu menjadi hanya 29.779 unit. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://otomotif.bisnis.com/read/20171117/275/710270/penjualan-mobil-oktober-pangsa-pasar-grup-astra-anjlok-" data-title="PENJUALAN MOBIL OKTOBER: Pangsa Pasar Grup Astra Anjlok "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20171117/275/710270/penjualan-mobil-oktober-pangsa-pasar-grup-astra-anjlok-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710270/toyota11sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 13 hours ago</div> <h2><a href="http://otomotif.bisnis.com/read/20171117/275/710270/penjualan-mobil-oktober-pangsa-pasar-grup-astra-anjlok-" title=""> PENJUALAN MOBIL OKTOBER: Pangsa Pasar Grup Astra Anjlok </a></h2> <div class="description"> Pangsa pasar merek kendaraan bermotor yang diageni grup Astra pada Oktober 2017 anjlok 8 poin persen dibandingkan dengan bulan yang sama tahun menjadi hanya 52% akibat merosotnya&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://otomotif.bisnis.com/read/20171117/275/710212/daimler-ag-investasi-us755-juta-di-china" data-title="Daimler AG Investasi US$755 Juta di China"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20171117/275/710212/daimler-ag-investasi-us755-juta-di-china', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710212/daimler-mercedes-benz.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 16 hours ago</div> <h2><a href="http://otomotif.bisnis.com/read/20171117/275/710212/daimler-ag-investasi-us755-juta-di-china" title=""> Daimler AG Investasi US$755 Juta di China</a></h2> <div class="description"> Perusahaan otomotif Jerman, Daimler AG berencana menanamkan modal sebesar 5 miliar yuan atau sekitar US$755 juta di China. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://otomotif.bisnis.com/read/20171117/275/710193/diburu-pembeli-muda-china-cadillac-revisi-target-penjualan" data-title="Diburu Pembeli Muda China, Cadillac Revisi Target Penjualan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20171117/275/710193/diburu-pembeli-muda-china-cadillac-revisi-target-penjualan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710193/cadillac-cadillaccom-.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 16 hours ago</div> <h2><a href="http://otomotif.bisnis.com/read/20171117/275/710193/diburu-pembeli-muda-china-cadillac-revisi-target-penjualan" title=""> Diburu Pembeli Muda China, Cadillac Revisi Target Penjualan</a></h2> <div class="description"> Cadillac, merek mobil mewah milik General Motors (GM), memprediksi penjualan di China bisa melonjak 60% pada 2017, lebih besar dari yang diproyeksikan pada awal tahun. Hal&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://otomotif.bisnis.com/read/20171117/46/710175/toyota-kembangkan-mobil-listrik-di-china-mulai-2020" data-title="Toyota Kembangkan Mobil Listrik di China Mulai 2020"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20171117/46/710175/toyota-kembangkan-mobil-listrik-di-china-mulai-2020', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710175/eleti.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/mobil" class="link-channel" title="Sub Kanal"> Mobil</a> <div class="time"> | 18 hours ago</div> <h2><a href="http://otomotif.bisnis.com/read/20171117/46/710175/toyota-kembangkan-mobil-listrik-di-china-mulai-2020" title=""> Toyota Kembangkan Mobil Listrik di China Mulai 2020</a></h2> <div class="description"> Toyota Motor Corp. akan memperkenalkan kendaraan listrik (Electric Vehicle/EV) di China mulai tahun 2020 dan mempertimbangkan untuk menjual mobil bertenaga baterai yang dikembangkan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://otomotif.bisnis.com/read/20171117/46/710150/buka-diler-baru-di-depok-auto-2000-habiskan-dana-rp697-miliar" data-title="Buka Diler Baru di Depok, Auto 2000 Habiskan Dana Rp69,7 Miliar"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20171117/46/710150/buka-diler-baru-di-depok-auto-2000-habiskan-dana-rp697-miliar', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710150/auto2000.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/mobil" class="link-channel" title="Sub Kanal"> Mobil</a> <div class="time"> | 19 hours ago</div> <h2><a href="http://otomotif.bisnis.com/read/20171117/46/710150/buka-diler-baru-di-depok-auto-2000-habiskan-dana-rp697-miliar" title=""> Buka Diler Baru di Depok, Auto 2000 Habiskan Dana Rp69,7 Miliar</a></h2> <div class="description"> Auto 2000, perusahan diler di bawah naungan PT Astra International Tbk menghabiskan dana senilai Rp69,7 miliar untuk mendirikan diler baru di Depok, Jawa Barat. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://otomotif.bisnis.com/read/20171117/275/710149/auto-2000-buka-diler-di-depok" data-title="Auto 2000 Buka Diler di Depok"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20171117/275/710149/auto-2000-buka-diler-di-depok', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710149/auto2000.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 20 hours ago</div> <h2><a href="http://otomotif.bisnis.com/read/20171117/275/710149/auto-2000-buka-diler-di-depok" title=""> Auto 2000 Buka Diler di Depok</a></h2> <div class="description"> Auto2000 selaku dealer terbesar Toyota sekaligus salah satu divisi perusahaan Astra International kembali perluas jaringannya di wilayah Jawa Barat, tepatnya di kota Depok. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://otomotif.bisnis.com/read/20171117/46/710153/auto-2000-maksimalkan-pasar-kawasan-penyangga" data-title="Auto 2000 Maksimalkan Pasar Kawasan Penyangga"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20171117/46/710153/auto-2000-maksimalkan-pasar-kawasan-penyangga', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710153/auto2000.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/mobil" class="link-channel" title="Sub Kanal"> Mobil</a> <div class="time"> | 20 hours ago</div> <h2><a href="http://otomotif.bisnis.com/read/20171117/46/710153/auto-2000-maksimalkan-pasar-kawasan-penyangga" title=""> Auto 2000 Maksimalkan Pasar Kawasan Penyangga</a></h2> <div class="description"> Auto 2000 membuka diler pertamanya di Depok, Jawa Barat. Pembukaan diler ini merupakan bukti dari keyakinan perusahaan mengenai potenai pasar kawasan penyangga ibu kota ini. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://otomotif.bisnis.com/read/20171117/46/710111/akibat-kecelakaan-setya-novanto-netizen-pertanyakan-keamanan-fortuner" data-title="Akibat Kecelakaan Setya Novanto, Netizen Pertanyakan Keamanan Fortuner"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20171117/46/710111/akibat-kecelakaan-setya-novanto-netizen-pertanyakan-keamanan-fortuner', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710111/rssetnov-161117-6.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/mobil" class="link-channel" title="Sub Kanal"> Mobil</a> <div class="time"> | 23 hours ago</div> <h2><a href="http://otomotif.bisnis.com/read/20171117/46/710111/akibat-kecelakaan-setya-novanto-netizen-pertanyakan-keamanan-fortuner" title=""> Akibat Kecelakaan Setya Novanto, Netizen Pertanyakan Keamanan Fortuner</a></h2> <div class="description"> Setelah diberitakan mengalami kecelakaan saat berkendara dengan Toyota Fortuner, warga dunia maya mulai menuliskan komentar miring terhadap standar keselamatan penguasa pasar&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://otomotif.bisnis.com/read/20171116/46/709832/toyota-rush-dan-daihatsu-terios-terbaru-segera-diluncurkan" data-title="Toyota Rush dan Daihatsu Terios Terbaru Segera Diluncurkan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20171116/46/709832/toyota-rush-dan-daihatsu-terios-terbaru-segera-diluncurkan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/16/709832/rush.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/mobil" class="link-channel" title="Sub Kanal"> Mobil</a> <div class="time"> | 1 day ago</div> <h2><a href="http://otomotif.bisnis.com/read/20171116/46/709832/toyota-rush-dan-daihatsu-terios-terbaru-segera-diluncurkan" title=""> Toyota Rush dan Daihatsu Terios Terbaru Segera Diluncurkan</a></h2> <div class="description"> Peluncuran low sport utility vehicle (LSUV) Toyota Rush dan Daihatsu Terios tinggal menunggu waktu. Di dalam kedua akun media sosial Facebook Daihatsu Indonesia dan Toyota&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://otomotif.bisnis.com/read/20171116/275/709771/10-mobil-terlaris-daihatsu-sigra-kejar-kejaran-dengan-saudara-kembar" data-title="10 MOBIL TERLARIS: Daihatsu Sigra Kejar-Kejaran dengan Saudara Kembar"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20171116/275/709771/10-mobil-terlaris-daihatsu-sigra-kejar-kejaran-dengan-saudara-kembar', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/16/709771/sigra1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 1 day ago</div> <h2><a href="http://otomotif.bisnis.com/read/20171116/275/709771/10-mobil-terlaris-daihatsu-sigra-kejar-kejaran-dengan-saudara-kembar" title=""> 10 MOBIL TERLARIS: Daihatsu Sigra Kejar-Kejaran dengan Saudara Kembar</a></h2> <div class="description"> Low cost green car (LCGC) dengan tiga baris kursi dari PT Astra Daihatsu Motor, SIgra terus kejar-kejaran dengan kembarannya yang dipasarkan PT Toyota Astra Motor Calya. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://otomotif.bisnis.com/read/20171116/275/709810/lcgc-dua-baris-hilang-pamor" data-title="LCGC Dua Baris Hilang Pamor"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20171116/275/709810/lcgc-dua-baris-hilang-pamor', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/16/709810/mobil-lcgcok.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 1 day ago</div> <h2><a href="http://otomotif.bisnis.com/read/20171116/275/709810/lcgc-dua-baris-hilang-pamor" title=""> LCGC Dua Baris Hilang Pamor</a></h2> <div class="description"> Mobil murah ramah lingkungan (LCGC) dengan kapasitas dua baris penumpang mulai kehilangan pamor. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://otomotif.bisnis.com/read/20171116/275/709809/10-mobil-terlaris-akhirnya-br-v-kembali-ke-habitat" data-title="10 MOBIL TERLARIS: Akhirnya, BR-V Kembali ke Habitat"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20171116/275/709809/10-mobil-terlaris-akhirnya-br-v-kembali-ke-habitat', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/16/709809/honda-br-v.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 1 day ago</div> <h2><a href="http://otomotif.bisnis.com/read/20171116/275/709809/10-mobil-terlaris-akhirnya-br-v-kembali-ke-habitat" title=""> 10 MOBIL TERLARIS: Akhirnya, BR-V Kembali ke Habitat</a></h2> <div class="description"> Mobil produksi PT Honda Prospect Motor, BR-V sempat membuat sensasi di awal kemunculannya, yakni pada awal tahun lalu. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://otomotif.bisnis.com/read/20171116/275/709808/10-mobil-terlaris-ertiga-masih-jadi-andalan-suzuki" data-title="10 MOBIL TERLARIS: Ertiga Masih Jadi Andalan Suzuki"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20171116/275/709808/10-mobil-terlaris-ertiga-masih-jadi-andalan-suzuki', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/16/709808/suzuki-ertigaok.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 1 day ago</div> <h2><a href="http://otomotif.bisnis.com/read/20171116/275/709808/10-mobil-terlaris-ertiga-masih-jadi-andalan-suzuki" title=""> 10 MOBIL TERLARIS: Ertiga Masih Jadi Andalan Suzuki</a></h2> <div class="description"> PT Suzuki Indomobil Sales masih belum mampu bersuara banyak dalam persaingan mobil penumpang di Tanah Air. Tercatat hanya ada Ertiga yang mampu dihadirkan perusahaan untuk&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://otomotif.bisnis.com/read/20171116/275/709805/10-mobil-terlaris-hr-v-1.5-nyempil-diantara-mpv-lcgc" data-title="10 MOBIL TERLARIS: HR-V 1.5 Nyempil Diantara MPV & LCGC"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20171116/275/709805/10-mobil-terlaris-hr-v-1.5-nyempil-diantara-mpv-lcgc', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/16/709805/2015-honda-hr-v-front-side-view.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 1 day ago</div> <h2><a href="http://otomotif.bisnis.com/read/20171116/275/709805/10-mobil-terlaris-hr-v-1.5-nyempil-diantara-mpv-lcgc" title=""> 10 MOBIL TERLARIS: HR-V 1.5 Nyempil Diantara MPV & LCGC</a></h2> <div class="description"> Jajaran 10 mobil terlaris selalu diisi oleh produk dari dua segmen, yakni ultipurpose vehicle (MPV) baik kelas low maupun medium, serta low cost green car (LCGC), baik dua&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://otomotif.bisnis.com/read/20171116/275/709763/10-mobil-terlaris-sang-legenda-kijang-innova-masih-perkasa" data-title="10 MOBIL TERLARIS: Sang Legenda Kijang Innova Masih Perkasa"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20171116/275/709763/10-mobil-terlaris-sang-legenda-kijang-innova-masih-perkasa', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/16/709763/innova-2016.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 1 day ago</div> <h2><a href="http://otomotif.bisnis.com/read/20171116/275/709763/10-mobil-terlaris-sang-legenda-kijang-innova-masih-perkasa" title=""> 10 MOBIL TERLARIS: Sang Legenda Kijang Innova Masih Perkasa</a></h2> <div class="description"> Kijang Innova, masih menjadi mobil terlaris kedua setelah Avanza. Mendapat julukan Sang Legenda. Tidak berlebihan, mengingat Kijang yang merupakan cikal bakal Innova telah&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://otomotif.bisnis.com/read/20171116/275/709802/10-mobil-terlaris-tempati-posisi-6-bukti-xenia-masih-diminati-pasar" data-title="10 MOBIL TERLARIS: Tempati Posisi 6, Bukti Xenia Masih Diminati Pasar"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20171116/275/709802/10-mobil-terlaris-tempati-posisi-6-bukti-xenia-masih-diminati-pasar', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/16/709802/130520_xenia baru.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 1 day ago</div> <h2><a href="http://otomotif.bisnis.com/read/20171116/275/709802/10-mobil-terlaris-tempati-posisi-6-bukti-xenia-masih-diminati-pasar" title=""> 10 MOBIL TERLARIS: Tempati Posisi 6, Bukti Xenia Masih Diminati Pasar</a></h2> <div class="description"> Banyaknya pemain di pasar sejuta umat alias low multipurpose vehicle (LMPV) tidak menghambat laju Xenia, produk rakitan PT Astra Daihatsu Motor. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://otomotif.bisnis.com/read/20171116/275/709799/10-mobil-terlaris-honda-kuasai-pasar-lcgc-kursi-dua-baris" data-title="10 MOBIL TERLARIS: Honda Kuasai Pasar LCGC Kursi Dua Baris"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20171116/275/709799/10-mobil-terlaris-honda-kuasai-pasar-lcgc-kursi-dua-baris', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/16/709799/satria1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 1 day ago</div> <h2><a href="http://otomotif.bisnis.com/read/20171116/275/709799/10-mobil-terlaris-honda-kuasai-pasar-lcgc-kursi-dua-baris" title=""> 10 MOBIL TERLARIS: Honda Kuasai Pasar LCGC Kursi Dua Baris</a></h2> <div class="description"> Penjualan kendaraan segmen low cost green car (LCGC) dengan dua baris kuris terus terkikis, seiring hadirnya produk serupa dengan tiga baris kursi. </div> </div> </li> <ul class="list-news channel otomotif" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- Medium Rectangle 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <!-- <div class="widget indeks-running m-5"> <h2>Jadwal Bola :</h2> <table> <tr class="down title"> <td style="width:30%;">Tanggal</td><td style="width:60%;">Pertandingan</td><td style="width:10%;">&nbsp;</td> </tr> <tr> <td>10/09/2016</td><td>Arsenal vs Southampton</td><td>&nbsp;</td> </tr> <tr class="up"> <td>10/09/2016</td><td>Real Madrid vs Osasuna</td><td><div class="live">live !</div></td> </tr> <tr class="up"> <td>10/09/2016</td><td>Liverpool vs Leicester</td><td><div class="live">live !</div></td> </tr> <tr> <td>11/09/2016</td><td>Arsenal vs Southampton</td><td>&nbsp;</td> </tr> <tr> <td>11/09/2016</td><td>Granada vs Eibar</td><td>&nbsp;</td> </tr> <tr> <td>13/09/2016</td><td>Mainz vs Hoffenheim</td><td>&nbsp;</td> </tr> <tr> <td>13/09/2016</td><td>Sunderland vs Everton</td><td>&nbsp;</td> </tr> <tr> <td>14/09/2016</td><td>LA Galaxy vs Orlando ...</td><td>&nbsp;</td> </tr> <tr> <td>14/09/2016</td><td>Shandong Luneng vs FC ...</td><td>&nbsp;</td> </tr> </table> <a href="#">Lihat semua jadwal</a> </div> --> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 3 --> <!-- <iframe id='ab0ebc64' name='ab0ebc64' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=293&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=ac0e0058&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=293&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac0e0058' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona2 --> <div id='div-gpt-ad-1496729884917-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729884917-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/11/17/710282/volkswagen-festival-2017-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171117/710282/jogja-volkswagen-festival-2017" class="type2" title=""> Jogja Volkswagen Festival 2017 </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/11/17/710287/setya-rscm-171117.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171117/710287/ini-kondisi-setya-novanto-saat-di-rscm-kencana" title=""> Kondisi Setya Novanto Saat Tiba di RSCM Kencana </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/11/17/710292/sanderakkb-1.JPG?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171117/710292/warga-papua-korban-penyanderaan-berhasil-dievakuasi" title=""> Warga Papua Korban Penyanderaan Berhasil Dievakuasi </a> </div> </div> </div> </div> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 4 --> <!-- <iframe id='a4b779da' name='a4b779da' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=294&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a97f6b7f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=294&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a97f6b7f' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle4_Zona2 --> <div id='div-gpt-ad-1496730389168-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730389168-0'); }); </script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://otomotif.bisnis.com/read/20171117/46/710111/akibat-kecelakaan-setya-novanto-netizen-pertanyakan-keamanan-fortuner" title=""> Akibat Kecelakaan Setya Novanto, Netizen Pertanyakan Keamanan Fortuner</a> </li> <li> <a href="http://otomotif.bisnis.com/read/20171117/275/710193/diburu-pembeli-muda-china-cadillac-revisi-target-penjualan" title=""> Diburu Pembeli Muda China, Cadillac Revisi Target Penjualan</a> </li> <li> <a href="http://otomotif.bisnis.com/read/20171117/275/710212/daimler-ag-investasi-us755-juta-di-china" title=""> Daimler AG Investasi US$755 Juta di China</a> </li> <li> <a href="http://otomotif.bisnis.com/read/20171117/275/710300/penjualan-mobil-oktober-penjualan-toyota-anjlok-1224" title=""> PASAR MOBIL OKTOBER: Penjualan Toyota Anjlok 12,24%</a> </li> <li> <a href="http://otomotif.bisnis.com/read/20171117/46/710175/toyota-kembangkan-mobil-listrik-di-china-mulai-2020" title=""> Toyota Kembangkan Mobil Listrik di China Mulai 2020</a> </li> </ol> </div> <div class="widget hot-topic"> <a href="http://www.bisnis.com/topic/10406/cpns">#cpns</a> <a href="http://www.bisnis.com/topic/44797/Donald-Trump">#Donald Trump</a> <a href="http://www.bisnis.com/topic/32184/korupsi-e-ktp">#korupsi e-ktp</a> </div> <br> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://otomotif.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://otomotif.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0804</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><div class="wrapper" id="bottomzone"> <div class="main-bottom-banner" style="max-width:1142px;"> <!-- /543654989/BisnisBottomBanner --><div id='div-gpt-ad-1507107784027-0' style='height:50px; width:1100px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507107784027-0'); });</script></div> <div class="close-btn"><a href="javascript:;" title="Close">Close <i class="fa fa-close"></i></a></div> </div></div><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript" src="http://otomotif.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://otomotif.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://otomotif.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>