<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="Mitsubishi, Fuso, Truk ODOL, KTB, Krama Yudha Tiga Berlian Motors, Otomotif, Truk panjang,"> <meta name="description" content="Sasis yang lebih panjang memberikan peluang untuk menambah daya angkut sehingga Fuso Fighter dapat mengakomodasi kebutuhan dan sesuai regulasi ODOL."> <meta name="robots" content="index, follow" /> <meta name="copyright" content="NIS" /> <title>Sasis Lebih Panjang, Fuso Fighter Teranyar Diklaim Bebas ODOL - Otomotif Bisnis.com</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <meta name="googlebot-news" content="index,follow" /> <meta name="googlebot" content="index,follow,all" /> <meta name="Bingbot" content="index, follow"> <meta name="ahrefs-site-verification" content="5fe082db7af4c2d19b5e0a4ca927a1afbf4232cb8e963805718eec4732d60568"> <!-- Bootstrap core CSS --> <!-- <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/bootstrap.min.css"> --> <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/css/bootstrap.min.css"> <!-- <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/fonts/font-awesome/css/fontawesome-all.min.css"> --> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css"> <!-- Stylesheet --> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/style.min.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/theme.min.css"> <link rel="shortcut icon" href="https://cdn-aws.bisnis.com/bisnis/assets/images/favicon.png" /> <link rel="canonical" href="https://otomotif.bisnis.com/read/20200310/46/1211439/sasis-lebih-panjang-fuso-fighter-teranyar-diklaim-bebas-odol"> <link rel="amphtml" href="https://m.bisnis.com/amp/read/20200310/46/1211439/sasis-lebih-panjang-fuso-fighter-teranyar-diklaim-bebas-odol"> <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bisnis.com/otomotif/read/20200310/46/1211439/sasis-lebih-panjang-fuso-fighter-teranyar-diklaim-bebas-odol"> <!-- Modernizr lib --> <script src="https://cdn-aws.bisnis.com/bisnis/assets/js/modernizr.min.js"></script> <link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/vendor/slick/css/slick.css" media="all"><link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/css/comment/comment.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property="og:url" content="https://otomotif.bisnis.com/read/20200310/46/1211439/sasis-lebih-panjang-fuso-fighter-teranyar-diklaim-bebas-odol" /><meta property="og:type" content="article" /><meta property="og:title" content="Sasis Lebih Panjang, Fuso Fighter Teranyar Diklaim Bebas ODOL | Otomotif - Bisnis.com" /><meta property="og:image" content="https://cdn-image.bisnis.com/dynamic/posts/2020/03/10/1211439/fighter.jpg?w=600" /><meta property="og:site_name" content="Bisnis.com" /><meta property="og:description" content="Sasis yang lebih panjang memberikan peluang untuk menambah daya angkut sehingga Fuso Fighter dapat mengakomodasi kebutuhan dan sesuai regulasi ODOL." /> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Rectangle3_Zona2', [300, 250], 'div-gpt-ad-1496729884917-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Rectangle4_Zona2', [300, 250], 'div-gpt-ad-1496730389168-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1582080841801-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> <script> window._izq = window._izq || []; window._izq.push(["init"]); </script> <script src="https://cdn.izooto.com/scripts/2dd489320ca6901be431337be8b6e9f715cf1822.js"></script> <!-- Facebook Pixel Code --><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '612305875912572'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=612305875912572&ev=PageView&noscript=1"
/></noscript><!-- End Facebook Pixel Code --> <script type='application/ld+json'>{	"@context" : "https://schema.org",	"@type" : "Organization",	"name" : "Bisnis Indonesia",	"url" : "https://www.bisnis.com/",	"sameAs" : [	"https://www.facebook.com/wwwbisniscom",	"https://twitter.com/bisniscom",	"https://www.instagram.com/bisniscom"	],	"logo": "https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bisniscom.png"	}</script><script type="application/ld+json">{	"@context":"http://schema.org",	"@type":"WebSite",	"url":"https://www.bisnis.com/",	"potentialAction":	[{	"@type":"SearchAction",	"target":"https://search.bisnis.com/?q={search_term_string}",	"query-input":"required name=search_term_string"	}]	}</script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebPage", "headline": "Sasis Lebih Panjang, Fuso Fighter Teranyar Diklaim Bebas ODOL", "url": "https://otomotif.bisnis.com/read/20200310/46/1211439/sasis-lebih-panjang-fuso-fighter-teranyar-diklaim-bebas-odol", "datePublished": "2020-03-10T15:54:31+07:00", "image": "https://cdn-image.bisnis.com/thumb/posts/2020/03/10/1211439/fighter.jpg?w=600&h=400", "thumbnailUrl": "https://cdn-image.bisnis.com/thumb/posts/2020/03/10/1211439/fighter.jpg?w=400&h=400" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://otomotif.bisnis.com/read/20200310/46/1211439/sasis-lebih-panjang-fuso-fighter-teranyar-diklaim-bebas-odol" }, "headline": "Sasis Lebih Panjang, Fuso Fighter Teranyar Diklaim Bebas ODOL", "image": { "@type": "ImageObject", "url": "https://cdn-image.bisnis.com/thumb/posts/2020/03/10/1211439/fighter.jpg?w=600&h=400" }, "datePublished": "2020-03-10T15:54:31+07:00", "dateModified": "2020-03-10T15:54:31+07:00", "author": { "@type": "Person", "name": "Dionisio Damara" }, "publisher": { "@type": "Organization", "name": "bisnis.com", "logo": { "@type": "ImageObject", "url": "https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bisniscom.png" } }, "keywords": "Mitsubishi, Fuso, Truk ODOL, KTB, Krama Yudha Tiga Berlian Motors, Otomotif, Truk panjang,", "description": "Sasis yang lebih panjang memberikan peluang untuk menambah daya angkut sehingga Fuso Fighter dapat mengakomodasi kebutuhan dan sesuai regulasi ODOL." } </script> <meta name="google-site-verification" content="ZZLKAimXmjQRvGWcYGJSlvLEL1xfPsHef0hpANP4ijk" /></head><body><header class="channel-otomotif"> <div class="container"> <div class="row"> <div class="col-sm-3"><i class="fas fa-search"></i><input type="text" class="form-control search" placeholder="Cari berita..."></div> <div class="col-sm-6"> <a class="logo" href="https://www.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo.svg" class="" alt="bisnis.com" title="bisnis.com" /></a> </div> <div class="col-sm-3"> <ul class="socmed"> <li><a href="https://www.facebook.com/wwwbisniscom" target="_blank" title="Facebook"><i class="fab fa-facebook-f"></i></a></li> <li><a href="https://twitter.com/Bisniscom" target="_blank" title="Twitter"><i class="fab fa-twitter"></i></a></li> <li><a href="https://www.instagram.com/bisniscom/" target="_blank" title="Instagram"><i class="fab fa-instagram"></i></a></li> <li class="h-46"><a href="javascript:;" data-target="#id01" data-toggle="modal" title="Login" class="no-radius log-style"><span>Login</span></a></li> </ul> </div> </div> </div></header><style type="text/css">.img-author { border-radius: 50%;}</style><div class="sub-header"> <div class="container"> <div id="sticky0"> <ul class="menu-main-channel pl-12"> <li><a href="https://www.bisnis.com" title="Home" class="change-home style2"><div class="li-home_black"></div></a></li> <li ><a href="https://market.bisnis.com" title=">Market">Market</a></li> <li ><a href="https://finansial.bisnis.com" title="Finansial">Finansial</a></li> <li ><a href="https://ekonomi.bisnis.com" title="Ekonomi">Ekonomi</a></li> <li ><a href="https://kabar24.bisnis.com" title="Kabar24">Kabar24</a></li> <li ><a href="https://teknologi.bisnis.com" title="Teknologi">Teknologi</a></li> <li ><a href="https://lifestyle.bisnis.com" title="Lifestyle">Lifestyle</a></li> <li ><a href="https://infografik.bisnis.com" title="infografik">Infografik</a></li> <li ><a href="https://traveling.bisnis.com" title="Travel">Travel</a></li> <li ><a href="https://sport.bisnis.com" title="Sport">Sport</a></li> <li ><a href="https://bola.bisnis.com" title="Bola">Bola</a></li> <li ><a href="https://otomotif.bisnis.com" title="Otomotif">Otomotif</a></li> <li ><a href="https://www.bisnis.com/index" title="Indeks">Indeks</a></li> <!-- <li class="button"><a href="#" title="Home"><i class="fas fa-ellipsis-v"></i></a></li> --> <li class="button"> <div id="scrolnav" class="side-nav" style="display: block;z-index: 777;"> <!-- <h2 class="abs-center nav-header">Nav</h2> <ul class="abs-center nav-options"> <li class="rela-block nav-link the-menu">The Menu</li> <li class="rela-block nav-link">About Us</li> <li class="rela-block nav-link">Stories</li> <li class="rela-block nav-link">Locations</li> <li class="rela-block nav-link">Contact Us</li> </ul> --> <div class="row row-nav"> <div class="div-nav"> <div class="col-sm-6 h-100p w-vid-52p" id="btv-nav"> </div> <div class="col-sm-6 h-100p w-kanal-48p"> <h2 class="abs-center nav-header kanal-teks">Kanal Lainnya</h2> <div class="video-title-menu abs-center3 kan-header-tex"> <div class="col-sm-4 "> <p class="ptb-3"><a href="https://jakarta.bisnis.com" class="no-up-tex">Jakarta</a> <p class="ptb-3"><a href="https://banten.bisnis.com" class="no-up-tex">Banten</a> <p class="ptb-3"><a href="https://bandung.bisnis.com" class="no-up-tex">Bandung</a> <p class="ptb-3"><a href="https://semarang.bisnis.com" class="no-up-tex">Semarang</a> <p class="ptb-3"><a href="https://surabaya.bisnis.com" class="no-up-tex">Surabaya</a> </div> <div class="col-sm-4 "> <p class="ptb-3"><a href="https://bali.bisnis.com" class="no-up-tex">Bali</a> <p class="ptb-3"><a href="https://sumatra.bisnis.com" class="no-up-tex">Sumatra</a> <p class="ptb-3"><a href="https://kalimantan.bisnis.com" class="no-up-tex">Kalimantan</a> <p class="ptb-3"><a href="https://sulawesi.bisnis.com" class="no-up-tex">Sulawesi</a> <p class="ptb-3"><a href="https://papua.bisnis.com" class="no-up-tex">Papua</a> </div> <div class="col-sm-4 "> <p class="ptb-3"><a href="https://koran.bisnis.com" class="no-up-tex">Koran</a> <p class="ptb-3"><a href="https://entrepreneur.bisnis.com" class="no-up-tex">Entrepreneur</a> <p class="ptb-3"><a href="https://foto.bisnis.com" class="no-up-tex">Foto</a> </div> </div> </div> </div> </div> </div> <div class="rela-block top-section"> <div class="nav-button top mt-2"> <div class="abs-center nav-bars"></div> </div> </div> </li> </ul> </div> <ul class="menu-channel otomotif" id="sticky1"> <li class="logo"> <a href="https://otomotif.bisnis.com/" title="Kanal Otomotif"> <img data-src="https://cdn-aws.bisnis.com/bisnis/assets/images/kanal/otomotif-white" src="https://cdn-aws.bisnis.com/bisnis/assets/images/kanal/otomotif-white.svg" style="margin-top:12px; width:110%;"> </a> </li> <li ><a href="https://otomotif.bisnis.com/mobil" title="Mobil">Mobil</a></li> <li ><a href="https://otomotif.bisnis.com/motor" title="Motor">Motor</a></li> <li ><a href="https://otomotif.bisnis.com/bisnis-otomotif" title="Bisnis Otomotif">Bisnis Otomotif</a></li> </ul> </div></div> <div class="wrapper-details"> <div class="container"> <div class="row"> <div class="col-custom left"> <ol class="breadcrumb"> <li> <a href="https://www.bisnis.com">Home</a> </li> <li> <a href="http://otomotif.bisnis.com"> Otomotif </a> </li> <li class="active"> <a href="https://otomotif.bisnis.com/mobil"> Mobil </a> </li> </ol> <h1>Sasis Lebih Panjang, Fuso Fighter Teranyar Diklaim Bebas ODOL</h1> <div class="subtitle"> Sasis yang lebih panjang memberikan peluang untuk menambah daya angkut sehingga Fuso Fighter dapat mengakomodasi kebutuhan dan sesuai regulasi ODOL. </div> <div class="author"> <a href="https://www.bisnis.com/user/673/dionisio.damara"> <img class="img-author" src="https://cdn-image.bisnis.com/profile/673/dionisio-damara.jpg" alt="Dionisio Damara" width="67" height="67"/> </a> <div class="new-description"> <a href="https://www.bisnis.com/user/673/dionisio.damara"> Dionisio Damara </a> - Bisnis.com <span> 10 Maret 2020 &nbsp;|&nbsp; 15:54 WIB </span> </div> </div> <div class="main-image"> <a href="#" title=""> <img src="https://cdn-image.bisnis.com/posts/2020/03/10/1211439/fighter.jpg" alt="Sasis Lebih Panjang, Fuso Fighter Teranyar Diklaim Bebas ODOL" /> </a> <div class="caption">PT Krama Yudha Tiga Berlian Motors (KTB) memamerkan varian baruFighter FN61FL HD di Gaikindo Indonesia International Commercial Vehicle (Giicomvec), di Jakarta, Kamis (5/2/2020) - Bisnis.com/Dionisio Damara.</div> </div> <div class="description"> <div class="row sticky-wrapper"> <div class="col-sm-2" style="position: static;"> <div id="sticky-share2"> <div class="font-size" data-font="16"> <a href="javascript:void(0)" title="A+" class="font-size-link plus"> A<sup>+</sup> </a> <a href="javascript:void(0)" title="A-" class="font-size-link minus"> A<sup>-</sup> </a> </div> <div id="sticky-share" class="share"> Share <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('https://otomotif.bisnis.com/read/20200310/46/1211439/sasis-lebih-panjang-fuso-fighter-teranyar-diklaim-bebas-odol','fb');" title="Facebook"><i class="fab fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Sasis Lebih Panjang, Fuso Fighter Teranyar Diklaim Bebas ODOL https://otomotif.bisnis.com/read/20200310/46/1211439/sasis-lebih-panjang-fuso-fighter-teranyar-diklaim-bebas-odol','twitter');" title="Twitter"><i class="fab fa-twitter"></i></a></li> <li class="tl"><a href="javascript:;" onclick="sharesocmed('https://otomotif.bisnis.com/read/20200310/46/1211439/sasis-lebih-panjang-fuso-fighter-teranyar-diklaim-bebas-odol','telegram');" title="telegram"><i class="fab fa-telegram-plane"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('https://otomotif.bisnis.com/read/20200310/46/1211439/sasis-lebih-panjang-fuso-fighter-teranyar-diklaim-bebas-odol','linkedin');" title="Linkedin"><i class="fab fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('https://otomotif.bisnis.com/read/20200310/46/1211439/sasis-lebih-panjang-fuso-fighter-teranyar-diklaim-bebas-odol')+'$title='+encodeURIComponent('Sasis Lebih Panjang, Fuso Fighter Teranyar Diklaim Bebas ODOL'),'email');" title="Mail"><i class="fas fa-envelope"></i></a></li> <li class="wa"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('Sasis Lebih Panjang, Fuso Fighter Teranyar Diklaim Bebas ODOL')+' - '+encodeURIComponent('https://otomotif.bisnis.com/read/20200310/46/1211439/sasis-lebih-panjang-fuso-fighter-teranyar-diklaim-bebas-odol'),'whatsapp');" title="Whatsapp" rel="noopener"><i class="fab fa-whatsapp"></i></a></li> </ul> </div> </div> </div> <div class="col-sm-10"> <p dir="ltr"><b>Bisnis.com</b>, JAKARTA - Peluncuran truk sedang atau<span>&nbsp;</span><i>medium duty truck</i><span>&nbsp;</span>yang dilakukan PT Krama Yudha Tiga Berlian Motors (KTB), agen pemegang merek <a href="https://otomotif.bisnis.com/read/20200305/46/1209765/fuso-rilis-varian-fighter-anyar-dan-pamerkan-truk-listrik-ecanter" target="_blank" rel="noopener" title="Fuso Rilis Varian Fighter Anyar dan Pamerkan Truk Listrik eCanter">Fuso</a>, bertujuan menyiasati kebijakan <em>over dimension dan over loading</em> (ODOL).</p><p dir="ltr">Dalam ajang Gaikindo Indonesia International Commercial Vehicle (Giicomvec) 2020 yang berlangsung pada pekan lalu, KTB secata reami merilis Fuso Fighter FN61FL HD (6&times;2) ke hadapan publik.<div class="baca-juga">Baca juga: <a href="https://otomotif.bisnis.com/read/20200305/46/1209765/fuso-rilis-varian-fighter-anyar-dan-pamerkan-truk-listrik-ecanter" target="_blank">Fuso Rilis Varian Fighter Anyar dan Pamerkan Truk Listrik eCanter</a></div></p><p dir="ltr">Direktur Pemasaran dan Penjualan <a href="https://otomotif.bisnis.com/read/20200211/275/1200077/mitsubishi-fuso-pasar-kendaraan-niaga-bisa-tumbuh-7-persen" target="_blank" rel="noopener" title="Mitsubishi Fuso: Pasar Kendaraan Niaga Bisa Tumbuh 7 Persen">KTB</a> Duljatmono mengatakan produk anyar dari varian Fighter ini dibuat dengan desain sasis yang lebih panjang, sehingga bebas ODOL.</p><p dir="ltr">"Secara<span>&nbsp;</span><i>cab to end</i><span>&nbsp;</span>panjangnya 9,8 meter, terpanjang di kelasnya. Itulah yang menjadi landasan untuk membangun karoseri di belakang," ujar Duljatmono saat dihubungi<span>&nbsp;</span><i>Bisnis</i>, di Jakarta, Selasa (10/3/2020).<div class="baca-juga">Baca juga: <a href="https://otomotif.bisnis.com/read/20200211/275/1200077/mitsubishi-fuso-pasar-kendaraan-niaga-bisa-tumbuh-7-persen" target="_blank">Mitsubishi Fuso: Pasar Kendaraan Niaga Bisa Tumbuh 7 Persen</a></div></p><p dir="ltr">Dia mengatakan penambahan sasis yang lebih panjang adalah peluang untuk menambah daya angkut. Hal itu dilakukan agar produk tersebut dapat mengakomodasi kebutuhan pasar, sekaligus sesuai dengan regulasi ODOL.</p><p dir="ltr">Kelebihan lain Fighter FN61FL HD, lanjutnya, juga didukung dengan sistem transmisi tipe EATON (Es-11109) sembilan percepatan yang mampu menyalurkan tenaga secara optimal.<div class="baca-juga">Baca juga: <a href="STRATEGI PEMASARAN : Fuso Bertekat Pertahankan Pangsa" target="_blank">STRATEGI PEMASARAN : Fuso Bertekat Pertahankan Pangsa</a></div></p><p dir="ltr">Atsushi Kurita, President Director of KTB, mengatakan peluncuran <a href="https://cms9.bisnis.com/admin/article/STRATEGI%20PEMASARAN : Fuso Bertekat Pertahankan Pangsa" target="_blank" rel="noopener" title="STRATEGI PEMASARAN : Fuso Bertekat Pertahankan Pangsa">Fuso</a> Fighter FN61FL HD dengan penggaerak 6x2 bertujuan menjawab kebutuhan pasar atas kendaraan bertenaga dan berdimensi lebih besar yang disesuaikan dengan regulasi kendaraan niaga.</p><p dir="ltr">Kementerian Perhubungan sejak Senin (9/3/2020) secara resmi telah memulai penertiban kendaraan muatan berlebih atau ODOL. Pemberlakuan aturan ini merupakan tindak lanjut dari kesepakatan berbagai instansi dalam rapat pada 24 Februari 2020.</p> <div style="font-size: 15px;font-style: italic;text-align: center;display: inline-block;border: 1px solid blue;width: 100%;padding-top: 20px;margin-bottom: 15px;"> <p>Ada saldo digital sebesar 50 ribu untuk Sobat Bisnis dengan isi <a href="https://docs.google.com/forms/d/e/1FAIpQLScRENtKJke1RG1TCrTTHvH5vy7e6Zd5TqBBXAZok3JEdC0b7Q/viewform?utm_source=Desktop&utm_medium=Artikel&utm_campaign=SurveyRedesignDigital" target="_blank" title="survey pembaca">di sini!</a></p></div> <div class="topik"> <p>Simak berita lainnya seputar topik artikel ini, di sini : <br /> <a href="https://www.bisnis.com/topic/375/otomotif">otomotif,</a> <a href="https://www.bisnis.com/topic/14954/pt-krama-yudha-tiga-berlian-motors">pt krama yudha tiga berlian motors,</a> <a href="https://www.bisnis.com/topic/50309/Mitsubishi-Fuso">Mitsubishi Fuso,</a> <a href="https://www.bisnis.com/topic/52218/Truk-ODOL">Truk ODOL</a> </p> </div> </div> </div> <div class="tags"> <div class="editor">Editor : Oktaviano DB Hana</div> </div <input type="hidden" id="ip_client" value="107.23.218.4"> <div class="widget emoticon"> <h2>Berikan reaksi Anda!</h2> <div class="row"> <div class="col-sm-2"> <a hre="#" title="Suka" class="hover-emoticon" id="widget-suka" data-value="1"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-suka.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-suka.gif" class="img-responsive" alt="suka"> <div class="title">Suka</div> <div class="percentage" id="percent_suka">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Terhibur" class="hover-emoticon" id="widget-senang" data-value="2"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terhibur.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terhibur.gif" class="img-responsive" alt="Terhibur"> <div class="title">Terhibur</div> <div class="percentage" id="percent_senang">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Bangga" class="hover-emoticon" id="widget-bangga" data-value="3"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-bangga.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-bangga.gif" class="img-responsive" alt="bangga"> <div class="title">Bangga</div> <div class="percentage" id="percent_bangga">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Terinspirasi" class="hover-emoticon" id="widget-terinspirasi" data-value="4"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terinspirasi.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terinspirasi.gif" class="img-responsive" alt="terinspirasi"> <div class="title">Terinspirasi</div> <div class="percentage" id="percent_terinspirasi">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Tidak Suka" class="hover-emoticon" id="widget-tidaksuka" data-value="5"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-kecewa.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-kecewa.gif" class="img-responsive" alt="tidak suka"> <div class="title">Tidak Suka</div> <div class="percentage" id="percent_tidaksuka">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Sedih" class="hover-emoticon" id="widget-sedih" data-value="6"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-sedih.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-sedih.gif" class="img-responsive" alt="sedih"> <div class="title">Sedih</div> <div class="percentage" id="percent_sedih">0%</div> </a> </div> </div> </div> <!-- Comment Box - preview comment --> <!-- <!-- <div class="pd-bottom-20"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="https://otomotif.bisnis.com/read/20200310/46/1211439/sasis-lebih-panjang-fuso-fighter-teranyar-diklaim-bebas-odol" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> --> <div class="pd-bottom-15"> <div class="heading-comment roboto-bold font-14 pd-top-5"> KOMENTAR </div> <hr class="hr-style hr-style-1"> <div class="col-xs-2 picture-box"> <img class="b-radius-50 pro-pic" id="photo_bisnis" src="https://cdn-aws.bisnis.com/bisnis/assets/images/comment/boy.png"/> </div> <div class="col-xs-10 comment-area height-70 no-padding"> <!-- <textarea id="area" onkeyup="cek()" cols="50" rows="10"></textarea> --> <textarea id="comment-content" class="textarea-fix font-13" onkeyup="cek_karakter()" placeholder="Berikan komentar anda ..." disabled></textarea> </div> <!-- <div class="clearfix"></div> --> <div class="col-xs-2 picture-box blank" id="usernameID"> <!-- <a href="#" style="color: #1E9CC4;">sibertama</a> --> </div> <div id="af-login"></div> <div class="col-xs-10 login roboto-reguler font-13 dark-grey-color-66" id="div-login"> Silahkan <a href="javascript:;" data-target="#id01" data-toggle="modal" title="Login" class="no-radius log-style">LOGIN</a> dengan Bisnis ID Anda untuk memberikan komentar </div> <div id="notifikasi"></div> <div class="clearfix"></div> <hr class="hr-style" style="margin-bottom: 15px !important;"> <div class="col-sm-8 roboto-reguler font-14 no-padding dark-grey-color" id="jml-komentar" hidden>0 &ensp; Komentar</div> <div class="col-xs-2 roboto-reguler font-13 no-padding dark-grey-color" id="sort_by" style="display: none;">Urut berdasarkan</div> <!-- <div class="col-xs-2 roboto-reguler font-13 no-padding dark-grey-color">Terbaru <img class="pd-left-30" src="assets/images/down-arrow.png"/></div> --> <select class="btn-sort roboto-reguler font-13 dark-grey-color" id="sort" hidden> <option value="sort_new">Terbaru</option> <option value="sort_old">Terdahulu</option> </select> <div class="clearfix"></div></div><!-- Comment Box - comment list --><div class="pd-bottom-30" id="comment-box"></div> --> <!-- Comment Box - preview comment --> <div class="pd-bottom-20"> <div class="heading-comment roboto-bold font-14 pd-top-5"> KOMENTAR </div> <hr class="hr-style hr-style-1 no-mt"> <div class="col-xs-2 picture-box"> <img class="b-radius-50 pro-pic" id="photo_bisnis" src="https://cdn-aws.bisnis.com/bisnis/assets/images/happy-girl-picture-1.jpg"> </div> <div class="col-xs-10 comment-area height-70 no-padding"> <textarea class="textarea-fix font-13" id="comment-content" onkeyup="cek_karakter()" placeholder="Berikan komentar anda ..."></textarea> </div> <div class="clearfix"></div> <div class="col-xs-2 picture-box blank"></div> <div id="af-login"></div> <div class="col-xs-10 login roboto-reguler font-13 dark-grey-color-66" id="div-login"> Silahkan <a href="javascript:;" class="blue-color roboto-medium no-underline" id="bf-login" data-target="#id01" data-toggle="modal">LOGIN</a> dengan Bisnis ID Anda untuk memberikan komentar </div> <div id="notifikasi"></div> <div class="clearfix"></div> <hr class="hr-style"> <div class="col-sm-8 roboto-reguler font-14 no-padding dark-grey-color" id="jml-komentar">0 Komentar</div> <div class="col-xs-2 roboto-reguler font-13 no-padding dark-grey-color">Urut berdasarkan</div> <!-- <div class="col-xs-2 roboto-reguler font-13 no-padding dark-grey-color">Terbaru <img class="pd-left-30" src="assets/images/down-arrow.png"/></div> --> <select class="btn-sort roboto-reguler font-13 dark-grey-color" id="sort"> <option value="sort_new">Terbaru</option> <option value="sort_old">Terdahulu</option> </select> <div class="clearfix"></div> </div> <!-- Comment Box - comment list --> <div class="pd-bottom-30" id="comment-box"> </div> </div> <div class="wrapper-list-news"> <div class=""> <div class="row"> <div class=""> <div class="title-heading"><h3>Artikel Terkait</h3></div> <ul class="list-news style3"> <li> <div class="col-sm-4"> <a href="https://otomotif.bisnis.com/read/20200310/46/1211426/rumor-jimny-diproduksi-di-india-suzuki-belum-ada-info-resmi"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/10/1211426/jimny3.jpg?w=277&h=183" alt="Rumor Jimny Diproduksi di India, Suzuki: Belum Ada&#8230;" width="277" height="183" class="img-responsive"/> <a href="https://otomotif.bisnis.com/read/20200310/46/1211426/rumor-jimny-diproduksi-di-india-suzuki-belum-ada-info-resmi"> <a class="link" href="https://otomotif.bisnis.com/read/20200310/46/1211426/rumor-jimny-diproduksi-di-india-suzuki-belum-ada-info-resmi" title=""> Rumor Jimny Diproduksi di India, Suzuki: Belum Ada&#8230; </a> </div> <div class="col-sm-4"> <a href="https://otomotif.bisnis.com/read/20200310/46/1211388/ini-keunggulan-xpeng-p7-mobil-listrik-dengan-jangkauan-terjauh"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/10/1211388/xpeng-p7.jpg?w=277&h=183" alt="Ini Keunggulan Xpeng P7, Mobil Listrik dengan Jangkauan&#8230;" width="277" height="183" class="img-responsive"/> <a href="https://otomotif.bisnis.com/read/20200310/46/1211388/ini-keunggulan-xpeng-p7-mobil-listrik-dengan-jangkauan-terjauh"> <a class="link" href="https://otomotif.bisnis.com/read/20200310/46/1211388/ini-keunggulan-xpeng-p7-mobil-listrik-dengan-jangkauan-terjauh" title=""> Ini Keunggulan Xpeng P7, Mobil Listrik dengan Jangkauan&#8230; </a> </div> <div class="col-sm-4"> <a href="https://otomotif.bisnis.com/read/20200309/275/1211097/produksi-mobil-hibrida-pada-2022-toyota-siap-kembangkan-pabrik"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/09/1211097/toyota--aqua.jpg?w=277&h=183" alt="Produksi Mobil Hibrida pada 2022, Toyota Siap Kembangkan&#8230;" width="277" height="183" class="img-responsive"/> <a href="https://otomotif.bisnis.com/read/20200309/275/1211097/produksi-mobil-hibrida-pada-2022-toyota-siap-kembangkan-pabrik"> <a class="link" href="https://otomotif.bisnis.com/read/20200309/275/1211097/produksi-mobil-hibrida-pada-2022-toyota-siap-kembangkan-pabrik" title=""> Produksi Mobil Hibrida pada 2022, Toyota Siap Kembangkan&#8230; </a> </div> </li> <li> <div class="col-sm-4"> <a href="https://otomotif.bisnis.com/read/20200309/275/1211076/ada-dampak-virus-corona-mitsubishi-masih-yakin-kejar-target-2020"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/09/1211076/mitsubishi-fuso.jpg?w=277&h=183" alt="Ada Dampak Virus Corona, Mitsubishi Masih Yakin Kejar&#8230;" width="277" height="183" class="img-responsive"/> <a href="https://otomotif.bisnis.com/read/20200309/275/1211076/ada-dampak-virus-corona-mitsubishi-masih-yakin-kejar-target-2020"> <a class="link" href="https://otomotif.bisnis.com/read/20200309/275/1211076/ada-dampak-virus-corona-mitsubishi-masih-yakin-kejar-target-2020" title=""> Ada Dampak Virus Corona, Mitsubishi Masih Yakin Kejar&#8230; </a> </div> <div class="col-sm-4"> <a href="https://otomotif.bisnis.com/read/20200211/275/1200077/mitsubishi-fuso-pasar-kendaraan-niaga-bisa-tumbuh-7-persen"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/02/11/1200077/fuso-fighter.jpg?w=277&h=183" alt="Mitsubishi Fuso: Pasar Kendaraan Niaga Bisa Tumbuh&#8230;" width="277" height="183" class="img-responsive"/> <a href="https://otomotif.bisnis.com/read/20200211/275/1200077/mitsubishi-fuso-pasar-kendaraan-niaga-bisa-tumbuh-7-persen"> <a class="link" href="https://otomotif.bisnis.com/read/20200211/275/1200077/mitsubishi-fuso-pasar-kendaraan-niaga-bisa-tumbuh-7-persen" title=""> Mitsubishi Fuso: Pasar Kendaraan Niaga Bisa Tumbuh&#8230; </a> </div> <div class="col-sm-4"> <a href="https://otomotif.bisnis.com/read/20181030/275/854966/mitsubishi-fuso-resmikan-diler-2s-di-makassar"> <img src="https://cdn-image.bisnis.com/thumb/posts/2018/10/30/854966/super-great-v-spider.jpg?w=277&h=183" alt="Mitsubishi Fuso Resmikan Diler 2S di Makassar" width="277" height="183" class="img-responsive"/> <a href="https://otomotif.bisnis.com/read/20181030/275/854966/mitsubishi-fuso-resmikan-diler-2s-di-makassar"> <a class="link" href="https://otomotif.bisnis.com/read/20181030/275/854966/mitsubishi-fuso-resmikan-diler-2s-di-makassar" title=""> Mitsubishi Fuso Resmikan Diler 2S di Makassar </a> </div> </li> </ul> <br><br> <div class="title-heading"><h3>Berita Terkini Lainnya</h3></div> <ul class="list-news style3"> <li> <div class="col-sm-4"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/03/10/1211426/jimny3.jpg?w=277" alt="Rumor Jimny Diproduksi di India, Suzuki: Belum Ada Info Resmi" width="277" height="183" class="img-responsive" /> </div> <div class="col-sm-8"> <a class="link sub no-pl" href="https://otomotif.bisnis.com/read/20200310/46/1211426/rumor-jimny-diproduksi-di-india-suzuki-belum-ada-info-resmi" title="Rumor Jimny Diproduksi di India, Suzuki: Belum Ada Info Resmi"> Rumor Jimny Diproduksi di India, Suzuki: Belum Ada Info Resmi </a> <div class="description no-pl"> Jimny masih diproduksi di Jepang dengan kapasitas 5.000 unit. Tak cuma India, tetapi Indonesia juga berkeinginan memproduksi Jimny. </div> <div class="date no-pl">46 minutes ago &nbsp; | &nbsp; <a href="https://otomotif.bisnis.com/mobil" title="Health">Mobil</a></div> </div> </li> <li> <div class="col-sm-4"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/03/10/1211388/xpeng-p7.jpg?w=277" alt="Ini Keunggulan Xpeng P7, Mobil Listrik dengan Jangkauan Terjauh" width="277" height="183" class="img-responsive" /> </div> <div class="col-sm-8"> <a class="link sub no-pl" href="https://otomotif.bisnis.com/read/20200310/46/1211388/ini-keunggulan-xpeng-p7-mobil-listrik-dengan-jangkauan-terjauh" title="Ini Keunggulan Xpeng P7, Mobil Listrik dengan Jangkauan Terjauh"> Ini Keunggulan Xpeng P7, Mobil Listrik dengan Jangkauan Terjauh </a> <div class="description no-pl"> Xpeng P7 merupakan mobil listrik dengan daya jangkau terjauh saat ini, yaitu 706km untuk sekali pengisian daya baterai. </div> <div class="date no-pl">1 hour ago &nbsp; | &nbsp; <a href="https://otomotif.bisnis.com/mobil" title="Health">Mobil</a></div> </div> </li> <li> <div class="col-sm-4"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/03/09/1211097/toyota--aqua.jpg?w=277" alt="Produksi Mobil Hibrida pada 2022, Toyota Siap Kembangkan Pabrik" width="277" height="183" class="img-responsive" /> </div> <div class="col-sm-8"> <a class="link sub no-pl" href="https://otomotif.bisnis.com/read/20200309/275/1211097/produksi-mobil-hibrida-pada-2022-toyota-siap-kembangkan-pabrik" title="Produksi Mobil Hibrida pada 2022, Toyota Siap Kembangkan Pabrik"> Produksi Mobil Hibrida pada 2022, Toyota Siap Kembangkan Pabrik </a> <div class="description no-pl"> Toyota menyatakan bakal memproduksi di dalam negeri kendaraan hibrida atau hybrid pada 2022 mendatang. </div> <div class="date no-pl">19 hours ago &nbsp; | &nbsp; <a href="https://otomotif.bisnis.com/bisnis-otomotif" title="Health">Bisnis Otomotif</a></div> </div> </li> <li> <div class="col-sm-4"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/03/09/1211076/mitsubishi-fuso.jpg?w=277" alt="Ada Dampak Virus Corona, Mitsubishi Masih Yakin Kejar Target 2020" width="277" height="183" class="img-responsive" /> </div> <div class="col-sm-8"> <a class="link sub no-pl" href="https://otomotif.bisnis.com/read/20200309/275/1211076/ada-dampak-virus-corona-mitsubishi-masih-yakin-kejar-target-2020" title="Ada Dampak Virus Corona, Mitsubishi Masih Yakin Kejar Target 2020"> Ada Dampak Virus Corona, Mitsubishi Masih Yakin Kejar Target 2020 </a> <div class="description no-pl"> Krama Yudha Tiga Berlian Motors memperkirakan pangsa pasar kendaraan komersial akan naik 7 persen dari tahun sebelumnya. </div> <div class="date no-pl">20 hours ago &nbsp; | &nbsp; <a href="https://otomotif.bisnis.com/bisnis-otomotif" title="Health">Bisnis Otomotif</a></div> </div> </li> </ul> <div class="btn-loadmore"> <a href="https://otomotif.bisnis.com/"> <button class="btn btn-grey">Berita Lainnya <i class="fas fa-chevron-down"></i></button> </a> </div> </div> </div> </div> </div> </div> <div class="col-custom right"> <div class="widget banner no-padding"> <!-- Medium Rectangle 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <div class="widget widget-terpopuler"> <h3 class="style2">Terpopuler</h3> <ol> <li><a href="https://otomotif.bisnis.com/read/20200309/275/1210927/jadi-pasar-penting-daimler-buka-diler-resmi-di-jawa-timur" title=""> Jadi Pasar Penting, Daimler Buka Diler Resmi Di Jawa Timur </a></li> <li><a href="https://otomotif.bisnis.com/read/20200309/46/1211014/mobil-listrik-bmw-ix3-batal-meluncur-di-amerika-serikat-tahun-ini" title=""> Mobil Listrik BMW iX3 Batal Meluncur di Amerika Serikat Tahun Ini </a></li> <li><a href="https://otomotif.bisnis.com/read/20200309/275/1210912/lexus-indonesia-memastikan-persiapan-teknologi-mobil-listrik" title=""> Lexus Indonesia Memastikan Persiapan Teknologi Mobil Listrik </a></li> <li><a href="https://otomotif.bisnis.com/read/20200309/275/1210803/ada-virus-corona-general-motors-minta-china-tunda-standar-emisi" title=""> Ada Virus Corona, General Motors Minta China Tunda Standar Emisi </a></li> <li><a href="https://otomotif.bisnis.com/read/20200309/46/1210811/tentang-mobil-hibrida-dan-listrik-apm-tunggu-waktu-yang-tepat" title=""> Tentang Mobil Hibrida dan Listrik, APM Tunggu 'Waktu yang Tepat' </a></li> </ol> </div> <div class="widget breaking-koran"> <div class="breaking-koran-logo"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-widget-koran.png"></div> <div class="breaking-koran-list"> <ul> <li><a href="https://koran.bisnis.com/read/20200310/453/1211136/peta-jalan-industri-kendaraan-bermotor-mobil-listrik-dikebut" title=""> PETA JALAN INDUSTRI KENDARAAN BERMOTOR : MOBIL LISTRIK DIKEBUT </a></li> <li><a href="https://koran.bisnis.com/read/20200310/451/1211152/kejar-target-produksi-pertamina-ep-bakal-bor-2-sumur-di-papua" title=""> KEJAR TARGET PRODUKSI : Pertamina EP Bakal Bor 2 Sumur di Papua </a></li> <li><a href="https://koran.bisnis.com/read/20200310/451/1211155/pertumbuhan-penjualan-listrik-pemerintah-mulai-deg-degan" title=""> PERTUMBUHAN PENJUALAN LISTRIK : Pemerintah Mulai Deg-degan </a></li> <li><a href="https://koran.bisnis.com/read/20200310/450/1211102/penertiban-kendaraan-odol-maju-kena-mundur-merana" title=""> PENERTIBAN KENDARAAN ODOL : Maju Kena Mundur Merana </a></li> <a href="https://koran.bisnis.com/" class="btn btn-blue" target="_blank">Langganan sekarang</a> </ul> </div> </div> <div class="widget banner"> <!-- /543654989/Rectangle3_Zona2 --> <div id='div-gpt-ad-1496729884917-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729884917-0'); }); </script> </div> </div> <div class="widget sidebar-foto no-pb"> <a href="https://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div id="myCarousel" class="main carousel slide" data-ride="carousel"> <div class="sidebar-foto-arrow"> <a class="link right" href="#myCarousel" data-slide="next"><i class="fas fa-angle-right"></i></a> <a class="link left " href="#myCarousel" data-slide="prev"><i class="fas fa-angle-left"></i></a> </div> <div class="carousel-inner"> <div class="wrapper-sidebar-foto item active" id="list_foto_1"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/10/1211446/10032020-dg-kunjungan-btn-2.jpg?w=300&h=200" alt="BTN BERKUNJUNG KE BISNIS INDONESIA" class="img-responsive"> <div class="wrapper"> <a href="https://foto.bisnis.com/view/20200310/1211446/btn-berkunjung-ke-bisnis-indonesia"> BTN BERKUNJUNG KE BISNIS INDONESIA </a> </div> </div> <div class="wrapper-sidebar-foto item " id="list_foto_2"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/10/1211393/10032020-dul-bsm-qris-4.jpg?w=300&h=200" alt="MANDIRI SYARIAH PERKENALKAN QRIS" class="img-responsive"> <div class="wrapper"> <a href="https://foto.bisnis.com/view/20200310/1211393/mandiri-syariah-perkenalkan-qris">MANDIRI SYARIAH PERKENALKAN QRIS</a> </div> </div> <div class="wrapper-sidebar-foto item " id="list_foto_3"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/10/1211335/virus-corona-di-iran-5.jpg?w=300&h=200" alt="IRAN KRITIS KESEHATAN" class="img-responsive"> <div class="wrapper"> <a href="https://foto.bisnis.com/view/20200310/1211335/iran-kritis-kesehatan">IRAN KRITIS KESEHATAN</a> </div> </div> </div> </div> </div> <div class="widget banner"> <!-- /543654989/Rectangle4_Zona2 --> <div id='div-gpt-ad-1496730389168-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730389168-0'); }); </script> </div> </div> </div> </div> </div></div><footer class="no-margin"> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="https://otomotif.bisnis.com/"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-small.svg" class="" alt="Bisnis.com" title="Bisnis.com" /></a> <div class="copyright">Copyright © 2020 by Bisnis Indonesia. Proudly powered by <a href="https://www.sibertama.com/" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="link"> <a href="https://www.bisnis.com/page/about-us" title="About us">About us</a> <a href="https://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a> <a href="https://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a> <a href="https://www.bisnis.com/page/advertise-with-us" title="Advertise with us">Advertise with us</a> <a href="https://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a> <a href="https://www.bisnis.com/page/career" title="Career">Career</a> </div> </div> </div> <div class="row" style="text-align:right;"> <span class="rendered">Page rendered in <strong>0.1709</strong> seconds on g9-244</span> </div> </div> </footer><!-- <a href="#" id="back-to-top" title="Back to top" class="txt-decor-none"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/arrow-top.svg" style="height: 24px;width: 14px;"/> <span style="font-size:12px; display:block; margin-top:0;">To top</span></a> --><a href="#" id="back-to-top" title="Back to top" class="txt-decor-none" style="display: inline;"> <i class="fa fa-chevron-up"></i> <span style="font-size:14px; display:block; margin-top:-10px;">Top</span></a><!-- JavaScript --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery-1.9.1.min.js"></script><!-- <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/bootstrap.min.js"></script> --><script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script><!-- Plugin --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery.sticky.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/slick/js/slick.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/sticky-kit.min.js"></script><!-- vendor --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/vendor.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/loading-overlay/loadingoverlay.min.js"></script><script type="text/javascript">var BASEURL = 'https://otomotif.bisnis.com/';</script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/bisnis-tv.min.js"></script> <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/reaksi.min.js"></script> <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/comment.min.js"></script> <style type="text/css">#bottomzone{	position: fixed;	width: 100%;	bottom: 0;	z-index: 99999;	}	.close-btn {	width: 100%; max-width: 1240px; margin: 0 auto;	text-align: right;	height:32px;	}	.x1{	background-color: #272727; top: 17px; transform: rotate(405deg); width: 15px; height: 3px; position: relative; display: inline-block;	}	.x2{	background-color: #272727; top: -5px; transform: rotate(-405deg); width: 15px; height: 3px; position: relative; display: inline-block;	}	.close-ads{	display: inline-block; width: 20px;	}	.bg-close{	background-color: #ffd22f; padding: 5px 10px 2px 10px; border-top-left-radius: 5px;	border-top-right-radius: 5px;	color: #272727;	position: relative; top: -12px;	}	.bg-close:hover{	color: #272727 !important;	}</style><div class="wrapper" id="bottomzone"><div class="box_close"><div class="close-btn new"><a href="javascript:;" title="Close" class="bg-close"><!-- <i class="fa fa-close"></i> --><div class="close-ads"><div class="x1"></div><div class="x2"></div></div></a></div></div> <div class="main-bottom-banner" style="max-width:1100px; margin: 0 auto;"><!-- /543654989/BisnisBottomBanner --><div id='div-gpt-ad-1582080841801-0' style='width: 1100px; height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582080841801-0'); }); </script></div></div></div><script type="text/javascript">$(function(){	$('.close-btn').click(function(){ $('#bottomzone').fadeOut(10); });
});
$(".btn_close").click(function(){ $(".big_ads_hl").removeClass("selected"); });</script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/slick/js/slick.js"></script><script src="https://cdn-aws.bisnis.com/bisnis/assets/js/bscroll.min.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='https://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); });;
});</script><link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/popup.min.css"><link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/tricky.min.css"><!-- POPUP LOGIN BISNISID --><div id="id01" class="body modal z100 newZ" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login"> <div class="imgcontainer"> <span onclick="document.getElementById('id01').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30"> <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span> </div> <div class="clearfix"></div> <div class="col-xs-6 div-custom"> <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'"> <i class="fab fa-facebook-f border-fb i-fb"></i> Facebook </button> </div> <div class="col-xs-6 div-custom g_right"> <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Fotomotif.bisnis.com%2Fread%2F20200310%2F46%2F1211439%2Fsasis-lebih-panjang-fuso-fighter-teranyar-diklaim-bebas-odol'"> <i class="fab fa-google-plus-g border-g i-g"></i> Google </button> </div> <div class="clearfix"></div> <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span> <div class="clearfix"></div> <div style="display: none;" id="error_msg" > <div class="col-md-6" style="display: contents;"> <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;"> Username atau Password Anda salah! </h2> </div> </div> <div class="container-form w-100"> <input type="hidden" name="referer" value="aHR0cHM6Ly9vdG9tb3RpZi5iaXNuaXMuY29tL3JlYWQvMjAyMDAzMTAvNDYvMTIxMTQzOS9zYXNpcy1sZWJpaC1wYW5qYW5nLWZ1c28tZmlnaHRlci10ZXJhbnlhci1kaWtsYWltLWJlYmFzLW9kb2w="> <input type="hidden" name="ci_csrf_token" value=""> <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required> <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required> <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button> <div class="clearfix"></div> <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?aHR0cHM6Ly9vdG9tb3RpZi5iaXNuaXMuY29tL3JlYWQvMjAyMDAzMTAvNDYvMTIxMTQzOS9zYXNpcy1sZWJpaC1wYW5qYW5nLWZ1c28tZmlnaHRlci10ZXJhbnlhci1kaWtsYWltLWJlYmFzLW9kb2w=" class="link-daftar">Daftar di sini</a></span> <div class="wrapper-socmed mt-15"> <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a> </div> </div> </form></div><!-- POPUP LOGIN BISNISID PREMIUM--><div id="id02" class="body modal z100" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login"> <div class="imgcontainer"> <span onclick="document.getElementById('id02').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30"> <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span> </div> <div class="clearfix"></div> <div class="col-xs-6 div-custom"> <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'"> <i class="fab fa-facebook-f border-fb i-fb"></i> Facebook </button> </div> <div class="col-xs-6 div-custom g_right"> <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Fotomotif.bisnis.com%2Fread%2F20200310%2F46%2F1211439%2Fsasis-lebih-panjang-fuso-fighter-teranyar-diklaim-bebas-odol'"> <i class="fab fa-google-plus-g border-g i-g"></i> Google </button> </div> <div class="clearfix"></div> <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span> <div class="clearfix"></div> <div style="display: none;" id="error_msg" > <div class="col-md-6" style="display: contents;"> <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;"> Username atau Password Anda salah! </h2> </div> </div> <div class="container-form w-100"> <input type="hidden" name="referer" value="aHR0cHM6Ly9vdG9tb3RpZi5iaXNuaXMuY29tL3JlYWQvMjAyMDAzMTAvNDYvMTIxMTQzOS9zYXNpcy1sZWJpaC1wYW5qYW5nLWZ1c28tZmlnaHRlci10ZXJhbnlhci1kaWtsYWltLWJlYmFzLW9kb2w="> <input type="hidden" name="ci_csrf_token" value=""> <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required> <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required> <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button> <div class="clearfix"></div> <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?UHJlbWl1bSBLb250ZW4gQmlzbmlzLmNvbQ==" class="link-daftar">Daftar di sini</a></span> <div class="wrapper-socmed mt-15"> <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a> </div> </div> </form></div><script type="text/javascript">var modal = document.getElementById('id01');
window.onclick = function(event) { if (event.target == modal) { modal.style.display = "none"; }
}
var modal2 = document.getElementById('id02');
window.onclick = function(event) { if (event.target == modal2) { modal2.style.display = "none"; }
}</script></body></html>