<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="Sepeda Motor, Federasi Otomotif Asean, Yamaha, Honda, Merek Mobil Terlaris, Pasar Mobil Asean,,Indonesia,Pasar,Terbesar,,Thailand,Juara,Produksi,Mobil,Indonesia,memang,memimpin,pasar,mobil,Asean,dengan,angka,penjualan,terbanyak,,namun,juara,produksi,terbanyak,dipegang,oleh,Thailand.,"> <meta name="description" content="Indonesia memang memimpin pasar mobil Asean dengan angka penjualan terbanyak, namun juara produksi terbanyak dipegang oleh Thailand. "> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>Indonesia Pasar Terbesar, Thailand Juara Produksi Mobil</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="amphtml" href="http://m.bisnis.com/amp/read/20180325/275/753883/indonesia-pasar-terbesar-thailand-juara-produksi-mobil"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.bisnis.com/otomotif/read/20180325/275/753883/indonesia-pasar-terbesar-thailand-juara-produksi-mobil"> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://otomotif.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://otomotif.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property='og:url' content='http://otomotif.bisnis.com/read/20180325/275/753883/indonesia-pasar-terbesar-thailand-juara-produksi-mobil' /><meta property='og:type' content='article' /><meta property='og:title' content='Indonesia Pasar Terbesar, Thailand Juara Produksi Mobil | Otomotif - Bisnis.com' /><meta property='og:image' content='http://img.bisnis.com/dynamic/posts/2018/03/25/753883/mobil1.jpeg?w=600' /><meta property='og:site_name' content='Bisnis.com' /><meta property='og:description' content='Indonesia memang memimpin pasar mobil Asean dengan angka penjualan terbanyak, namun juara produksi terbanyak dipegang oleh Thailand. ' /> <script src="http://otomotif.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard-AP', [728, 90], 'div-gpt-ad-1496383444722-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona2', [300, 250], 'div-gpt-ad-1496729884917-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona2', [300, 250], 'div-gpt-ad-1496730389168-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard_Home', [728, 90], 'div-gpt-ad-1496806862145-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1507107784027-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-otomotif" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com/" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li><a href="http://otomotif.bisnis.com/" title="Home">Home</a></li> <li ><a href="http://otomotif.bisnis.com/mobil" title="">Mobil</a></li> <li ><a href="http://otomotif.bisnis.com/motor" title="">Motor</a></li> <li ><a href="http://otomotif.bisnis.com/aksesoris" title="">Aksesoris</a></li> <li class="active"><a href="http://otomotif.bisnis.com/bisnis-otomotif" title="">Bisnis Otomotif</a></li> <li ><a href="http://otomotif.bisnis.com/tips-trik" title="">Tips &amp; Trik</a></li> <li ><a href="http://otomotif.bisnis.com/test-drive" title="">Test Drive</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-75"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://otomotif.bisnis.com/"><div class="custom-logo logo-otomotif"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://www.bisnis.com"> <span itemprop="name">Home</span></a> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://otomotif.bisnis.com"> <span itemprop="name">Otomotif</span></a> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://otomotif.bisnis.com/bisnis-otomotif"> <span itemprop="name">Bisnis Otomotif</span></a> <meta itemprop="position" content="3" /> </li> </ol> <div class="description"> <h1 class="title"> Indonesia Pasar Terbesar, Thailand Juara Produksi Mobil</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Maret</div> <div class="date"> 25</div> <div class="year"><span>/</span> 2018</div> <div class="time"> 07:25 WIB</div> </div> <div class="author">Oleh : <span>Yudi Supriyanto</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://otomotif.bisnis.com/read/20180325/275/753883/indonesia-pasar-terbesar-thailand-juara-produksi-mobil','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Indonesia Pasar Terbesar, Thailand Juara Produksi Mobil http://otomotif.bisnis.com/read/20180325/275/753883/indonesia-pasar-terbesar-thailand-juara-produksi-mobil','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://otomotif.bisnis.com/read/20180325/275/753883/indonesia-pasar-terbesar-thailand-juara-produksi-mobil','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript:;" onclick="sharesocmed('http://otomotif.bisnis.com/read/20180325/275/753883/indonesia-pasar-terbesar-thailand-juara-produksi-mobil','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://otomotif.bisnis.com/read/20180325/275/753883/indonesia-pasar-terbesar-thailand-juara-produksi-mobil')+'$title='+encodeURIComponent('Indonesia Pasar Terbesar, Thailand Juara Produksi Mobil'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2018/03/25/753883/mobil1.jpeg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2018/03/25/753883/mobil1.jpeg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Proses produksi mobil di Karawang Assembly Plant (KAP) milik Astra Daihatsu Motor (ADM). (ANTARA News - Sella Panduarsa Gareta)</figcaption> </figure> </div><p><strong>Bisnis.com</strong>, JAKARTA - Indonesia memang memimpin pasar mobil Asean dengan angka penjualan terbanyak, namun juara produksi terbanyak dipegang oleh Thailand.</p><p>Berdasarkan data Federasi Otomotif Asean (AAF), Indonesia memimpin pasar sekaligus sebagai satu-satunya negara dengan angka penjualan di atas 1,079 juta unit, bertumbuh 2% dibandingkan dengan capaian pada tahun sebelumnya 1,061 juta unit.<div class="liat-juga"> <h2>BACA JUGA :</h2> <ul><li> <a href="http://otomotif.bisnis.com/read/20180323/275/753753/februari-2018-produksi-mobil-malaysia-tumbuh-pasar-menyusut" title="Produksi Mobil Malaysia Tumbuh, Pasar Menyusut" target="_blank">Produksi Mobil Malaysia Tumbuh, Pasar Menyusut</a> </li><li> <a href="http://otomotif.bisnis.com/read/20180323/275/753748/februari-2018-penjualan-mobil-di-thailand-tumbuh-10" title="Februari 2018: Penjualan Mobil di Thailand Tumbuh 10%" target="_blank">Februari 2018: Penjualan Mobil di Thailand Tumbuh 10%</a> </li><li> <a href="http://otomotif.bisnis.com/read/20180323/275/753745/februari-2018-inilah-merek-mobil-terlaris-di-vietnam" title="Inilah Merek Mobil Terlaris di Vietnam" target="_blank">Inilah Merek Mobil Terlaris di Vietnam</a> </li></ul> </div><p>Di peringkat kedua, Thailand menyumbang angka penjualan 871.650 unit, atau tumbuh 13% menjadi 768.788 unit.</p><p>Namun dari sisi produksi, Thailand memimpin dengan angka 1,988 juta unit atau bertumbuh 2% dibandingkan dengan capaian pada tahun sebelumnya 1,944 juta unit.</p><p>Dibandingkan dengan pasar domestiknya, produksi kendaraan bermotor mobil di Thailand mencapai 223,19%.</p><p>Adapun produksi mobil di Indonesia berada diperingkat kedua dengan angka 1,216 juta unit, bertumbuh 3% dibandingkan dengan capaian pada tahun sebelumnya 1,177 juta unit.</p><p>Dibandingkan dengan pasar domestiknya, produksi kendaraan bermotor mobil di Indonesia hanya 112,69%.<br /><br /></p><p><!--[if gte mso 9]><xml> <w:WordDocument> <w:View>Normal</w:View> <w:Zoom>0</w:Zoom> <w:TrackMoves/> <w:TrackFormatting/> <w:PunctuationKerning/> <w:ValidateAgainstSchemas/> <w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid> <w:IgnoreMixedContent>false</w:IgnoreMixedContent> <w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText> <w:DoNotPromoteQF/> <w:LidThemeOther>EN-US</w:LidThemeOther> <w:LidThemeAsian>X-NONE</w:LidThemeAsian> <w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript> <w:Compatibility> <w:BreakWrappedTables/> <w:SnapToGridInCell/> <w:WrapTextWithPunct/> <w:UseAsianBreakRules/> <w:DontGrowAutofit/> <w:SplitPgBreakAndParaMark/> <w:DontVertAlignCellWithSp/> <w:DontBreakConstrainedForcedTables/> <w:DontVertAlignInTxbx/> <w:Word11KerningPairs/> <w:CachedColBalance/> </w:Compatibility> <w:BrowserLevel>MicrosoftInternetExplorer4</w:BrowserLevel> <m:mathPr> <m:mathFont m:val="Cambria Math"/> <m:brkBin m:val="before"/> <m:brkBinSub m:val="--"/> <m:smallFrac m:val="off"/> <m:dispDef/> <m:lMargin m:val="0"/> <m:rMargin m:val="0"/> <m:defJc m:val="centerGroup"/> <m:wrapIndent m:val="1440"/> <m:intLim m:val="subSup"/> <m:naryLim m:val="undOvr"/> </m:mathPr></w:WordDocument></xml><![endif]--><!--[if gte mso 9]><xml> <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="true" DefSemiHidden="true" DefQFormat="false" DefPriority="99" LatentStyleCount="267"> <w:LsdException Locked="false" Priority="0" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Normal"/> <w:LsdException Locked="false" Priority="9" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="heading 1"/> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 2"/> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 3"/> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 4"/> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 5"/> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 6"/> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 7"/> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 8"/> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 9"/> <w:LsdException Locked="false" Priority="39" Name="toc 1"/> <w:LsdException Locked="false" Priority="39" Name="toc 2"/> <w:LsdException Locked="false" Priority="39" Name="toc 3"/> <w:LsdException Locked="false" Priority="39" Name="toc 4"/> <w:LsdException Locked="false" Priority="39" Name="toc 5"/> <w:LsdException Locked="false" Priority="39" Name="toc 6"/> <w:LsdException Locked="false" Priority="39" Name="toc 7"/> <w:LsdException Locked="false" Priority="39" Name="toc 8"/> <w:LsdException Locked="false" Priority="39" Name="toc 9"/> <w:LsdException Locked="false" Priority="35" QFormat="true" Name="caption"/> <w:LsdException Locked="false" Priority="10" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Title"/> <w:LsdException Locked="false" Priority="1" Name="Default Paragraph Font"/> <w:LsdException Locked="false" Priority="11" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Subtitle"/> <w:LsdException Locked="false" Priority="22" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Strong"/> <w:LsdException Locked="false" Priority="20" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Emphasis"/> <w:LsdException Locked="false" Priority="59" SemiHidden="false" UnhideWhenUsed="false" Name="Table Grid"/> <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Placeholder Text"/> <w:LsdException Locked="false" Priority="1" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="No Spacing"/> <w:LsdException Locked="false" Priority="60" SemiHidden="false" UnhideWhenUsed="false" Name="Light Shading"/> <w:LsdException Locked="false" Priority="61" SemiHidden="false" UnhideWhenUsed="false" Name="Light List"/> <w:LsdException Locked="false" Priority="62" SemiHidden="false" UnhideWhenUsed="false" Name="Light Grid"/> <w:LsdException Locked="false" Priority="63" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 1"/> <w:LsdException Locked="false" Priority="64" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 2"/> <w:LsdException Locked="false" Priority="65" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 1"/> <w:LsdException Locked="false" Priority="66" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 2"/> <w:LsdException Locked="false" Priority="67" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 1"/> <w:LsdException Locked="false" Priority="68" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 2"/> <w:LsdException Locked="false" Priority="69" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 3"/> <w:LsdException Locked="false" Priority="70" SemiHidden="false" UnhideWhenUsed="false" Name="Dark List"/> <w:LsdException Locked="false" Priority="71" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Shading"/> <w:LsdException Locked="false" Priority="72" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful List"/> <w:LsdException Locked="false" Priority="73" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Grid"/> <w:LsdException Locked="false" Priority="60" SemiHidden="false" UnhideWhenUsed="false" Name="Light Shading Accent 1"/> <w:LsdException Locked="false" Priority="61" SemiHidden="false" UnhideWhenUsed="false" Name="Light List Accent 1"/> <w:LsdException Locked="false" Priority="62" SemiHidden="false" UnhideWhenUsed="false" Name="Light Grid Accent 1"/> <w:LsdException Locked="false" Priority="63" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 1 Accent 1"/> <w:LsdException Locked="false" Priority="64" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 2 Accent 1"/> <w:LsdException Locked="false" Priority="65" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 1 Accent 1"/> <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Revision"/> <w:LsdException Locked="false" Priority="34" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="List Paragraph"/> <w:LsdException Locked="false" Priority="29" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Quote"/> <w:LsdException Locked="false" Priority="30" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Intense Quote"/> <w:LsdException Locked="false" Priority="66" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 2 Accent 1"/> <w:LsdException Locked="false" Priority="67" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 1 Accent 1"/> <w:LsdException Locked="false" Priority="68" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 2 Accent 1"/> <w:LsdException Locked="false" Priority="69" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 3 Accent 1"/> <w:LsdException Locked="false" Priority="70" SemiHidden="false" UnhideWhenUsed="false" Name="Dark List Accent 1"/> <w:LsdException Locked="false" Priority="71" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Shading Accent 1"/> <w:LsdException Locked="false" Priority="72" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful List Accent 1"/> <w:LsdException Locked="false" Priority="73" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Grid Accent 1"/> <w:LsdException Locked="false" Priority="60" SemiHidden="false" UnhideWhenUsed="false" Name="Light Shading Accent 2"/> <w:LsdException Locked="false" Priority="61" SemiHidden="false" UnhideWhenUsed="false" Name="Light List Accent 2"/> <w:LsdException Locked="false" Priority="62" SemiHidden="false" UnhideWhenUsed="false" Name="Light Grid Accent 2"/> <w:LsdException Locked="false" Priority="63" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 1 Accent 2"/> <w:LsdException Locked="false" Priority="64" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 2 Accent 2"/> <w:LsdException Locked="false" Priority="65" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 1 Accent 2"/> <w:LsdException Locked="false" Priority="66" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 2 Accent 2"/> <w:LsdException Locked="false" Priority="67" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 1 Accent 2"/> <w:LsdException Locked="false" Priority="68" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 2 Accent 2"/> <w:LsdException Locked="false" Priority="69" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 3 Accent 2"/> <w:LsdException Locked="false" Priority="70" SemiHidden="false" UnhideWhenUsed="false" Name="Dark List Accent 2"/> <w:LsdException Locked="false" Priority="71" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Shading Accent 2"/> <w:LsdException Locked="false" Priority="72" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful List Accent 2"/> <w:LsdException Locked="false" Priority="73" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Grid Accent 2"/> <w:LsdException Locked="false" Priority="60" SemiHidden="false" UnhideWhenUsed="false" Name="Light Shading Accent 3"/> <w:LsdException Locked="false" Priority="61" SemiHidden="false" UnhideWhenUsed="false" Name="Light List Accent 3"/> <w:LsdException Locked="false" Priority="62" SemiHidden="false" UnhideWhenUsed="false" Name="Light Grid Accent 3"/> <w:LsdException Locked="false" Priority="63" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 1 Accent 3"/> <w:LsdException Locked="false" Priority="64" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 2 Accent 3"/> <w:LsdException Locked="false" Priority="65" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 1 Accent 3"/> <w:LsdException Locked="false" Priority="66" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 2 Accent 3"/> <w:LsdException Locked="false" Priority="67" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 1 Accent 3"/> <w:LsdException Locked="false" Priority="68" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 2 Accent 3"/> <w:LsdException Locked="false" Priority="69" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 3 Accent 3"/> <w:LsdException Locked="false" Priority="70" SemiHidden="false" UnhideWhenUsed="false" Name="Dark List Accent 3"/> <w:LsdException Locked="false" Priority="71" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Shading Accent 3"/> <w:LsdException Locked="false" Priority="72" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful List Accent 3"/> <w:LsdException Locked="false" Priority="73" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Grid Accent 3"/> <w:LsdException Locked="false" Priority="60" SemiHidden="false" UnhideWhenUsed="false" Name="Light Shading Accent 4"/> <w:LsdException Locked="false" Priority="61" SemiHidden="false" UnhideWhenUsed="false" Name="Light List Accent 4"/> <w:LsdException Locked="false" Priority="62" SemiHidden="false" UnhideWhenUsed="false" Name="Light Grid Accent 4"/> <w:LsdException Locked="false" Priority="63" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 1 Accent 4"/> <w:LsdException Locked="false" Priority="64" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 2 Accent 4"/> <w:LsdException Locked="false" Priority="65" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 1 Accent 4"/> <w:LsdException Locked="false" Priority="66" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 2 Accent 4"/> <w:LsdException Locked="false" Priority="67" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 1 Accent 4"/> <w:LsdException Locked="false" Priority="68" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 2 Accent 4"/> <w:LsdException Locked="false" Priority="69" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 3 Accent 4"/> <w:LsdException Locked="false" Priority="70" SemiHidden="false" UnhideWhenUsed="false" Name="Dark List Accent 4"/> <w:LsdException Locked="false" Priority="71" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Shading Accent 4"/> <w:LsdException Locked="false" Priority="72" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful List Accent 4"/> <w:LsdException Locked="false" Priority="73" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Grid Accent 4"/> <w:LsdException Locked="false" Priority="60" SemiHidden="false" UnhideWhenUsed="false" Name="Light Shading Accent 5"/> <w:LsdException Locked="false" Priority="61" SemiHidden="false" UnhideWhenUsed="false" Name="Light List Accent 5"/> <w:LsdException Locked="false" Priority="62" SemiHidden="false" UnhideWhenUsed="false" Name="Light Grid Accent 5"/> <w:LsdException Locked="false" Priority="63" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 1 Accent 5"/> <w:LsdException Locked="false" Priority="64" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 2 Accent 5"/> <w:LsdException Locked="false" Priority="65" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 1 Accent 5"/> <w:LsdException Locked="false" Priority="66" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 2 Accent 5"/> <w:LsdException Locked="false" Priority="67" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 1 Accent 5"/> <w:LsdException Locked="false" Priority="68" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 2 Accent 5"/> <w:LsdException Locked="false" Priority="69" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 3 Accent 5"/> <w:LsdException Locked="false" Priority="70" SemiHidden="false" UnhideWhenUsed="false" Name="Dark List Accent 5"/> <w:LsdException Locked="false" Priority="71" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Shading Accent 5"/> <w:LsdException Locked="false" Priority="72" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful List Accent 5"/> <w:LsdException Locked="false" Priority="73" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Grid Accent 5"/> <w:LsdException Locked="false" Priority="60" SemiHidden="false" UnhideWhenUsed="false" Name="Light Shading Accent 6"/> <w:LsdException Locked="false" Priority="61" SemiHidden="false" UnhideWhenUsed="false" Name="Light List Accent 6"/> <w:LsdException Locked="false" Priority="62" SemiHidden="false" UnhideWhenUsed="false" Name="Light Grid Accent 6"/> <w:LsdException Locked="false" Priority="63" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 1 Accent 6"/> <w:LsdException Locked="false" Priority="64" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Shading 2 Accent 6"/> <w:LsdException Locked="false" Priority="65" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 1 Accent 6"/> <w:LsdException Locked="false" Priority="66" SemiHidden="false" UnhideWhenUsed="false" Name="Medium List 2 Accent 6"/> <w:LsdException Locked="false" Priority="67" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 1 Accent 6"/> <w:LsdException Locked="false" Priority="68" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 2 Accent 6"/> <w:LsdException Locked="false" Priority="69" SemiHidden="false" UnhideWhenUsed="false" Name="Medium Grid 3 Accent 6"/> <w:LsdException Locked="false" Priority="70" SemiHidden="false" UnhideWhenUsed="false" Name="Dark List Accent 6"/> <w:LsdException Locked="false" Priority="71" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Shading Accent 6"/> <w:LsdException Locked="false" Priority="72" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful List Accent 6"/> <w:LsdException Locked="false" Priority="73" SemiHidden="false" UnhideWhenUsed="false" Name="Colorful Grid Accent 6"/> <w:LsdException Locked="false" Priority="19" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Subtle Emphasis"/> <w:LsdException Locked="false" Priority="21" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Intense Emphasis"/> <w:LsdException Locked="false" Priority="31" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Subtle Reference"/> <w:LsdException Locked="false" Priority="32" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Intense Reference"/> <w:LsdException Locked="false" Priority="33" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Book Title"/> <w:LsdException Locked="false" Priority="37" Name="Bibliography"/> <w:LsdException Locked="false" Priority="39" QFormat="true" Name="TOC Heading"/> </w:LatentStyles></xml><![endif]--><!--[if gte mso 10]><style> /* Style Definitions */ table.MsoNormalTable{mso-style-name:"Table Normal";mso-tstyle-rowband-size:0;mso-tstyle-colband-size:0;mso-style-noshow:yes;mso-style-priority:99;mso-style-qformat:yes;mso-style-parent:"";mso-padding-alt:0in 5.4pt 0in 5.4pt;mso-para-margin-top:0in;mso-para-margin-right:0in;mso-para-margin-bottom:10.0pt;mso-para-margin-left:0in;line-height:115%;mso-pagination:widow-orphan;font-size:11.0pt;font-family:"Calibri","sans-serif";mso-ascii-font-family:Calibri;mso-ascii-theme-font:minor-latin;mso-fareast-font-family:"Times New Roman";mso-fareast-theme-font:minor-fareast;mso-hansi-font-family:Calibri;mso-hansi-theme-font:minor-latin;mso-bidi-font-family:"Times New Roman";mso-bidi-theme-font:minor-bidi;}table.MsoTableGrid{mso-style-name:"Table Grid";mso-tstyle-rowband-size:0;mso-tstyle-colband-size:0;mso-style-priority:59;mso-style-unhide:no;border:solid black 1.0pt;mso-border-themecolor:text1;mso-border-alt:solid black .5pt;mso-border-themecolor:text1;mso-padding-alt:0in 5.4pt 0in 5.4pt;mso-border-insideh:.5pt solid black;mso-border-insideh-themecolor:text1;mso-border-insidev:.5pt solid black;mso-border-insidev-themecolor:text1;mso-para-margin:0in;mso-para-margin-bottom:.0001pt;mso-pagination:widow-orphan;font-size:11.0pt;font-family:"Calibri","sans-serif";mso-ascii-font-family:Calibri;mso-ascii-theme-font:minor-latin;mso-hansi-font-family:Calibri;mso-hansi-theme-font:minor-latin;mso-bidi-font-family:"Times New Roman";mso-bidi-theme-font:minor-bidi;}</style><![endif]--></p><p class="MsoNoSpacing" style="tab-stops: 121.5pt 3.0in 292.5pt;">&nbsp;</p><p class="MsoNoSpacing" style="tab-stops: 121.5pt 3.0in 292.5pt;">Penjualan Mobil di Asean</p><table class="MsoTableGrid" style="border-collapse: collapse; border: none; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; mso-yfti-tbllook: 1184; mso-padding-alt: 0in 5.4pt 0in 5.4pt;" border="1" cellspacing="0" cellpadding="0"><tbody><tr style="mso-yfti-irow: 0; mso-yfti-firstrow: yes;"><td style="width: 77.4pt; border: solid black 1.0pt; mso-border-themecolor: text1; mso-border-alt: solid black .5pt; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="103"><p class="MsoNoSpacing">Negara</p></td><td style="width: 76.5pt; border: solid black 1.0pt; mso-border-themecolor: text1; border-left: none; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="102"><p class="MsoNoSpacing" style="text-align: right;" align="right">Mobil Penumpang</p></td><td style="width: 85.5pt; border: solid black 1.0pt; mso-border-themecolor: text1; border-left: none; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="114"><p class="MsoNoSpacing" style="text-align: right;" align="right">Mobil Komersial</p></td><td style="width: 81.0pt; border: solid black 1.0pt; mso-border-themecolor: text1; border-left: none; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="108"><p class="MsoNoSpacing" style="text-align: right;" align="right">2017</p></td><td style="width: 76.95pt; border: solid black 1.0pt; mso-border-themecolor: text1; border-left: none; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="103"><p class="MsoNoSpacing" style="text-align: right;" align="right">2016</p></td><td style="width: 49.05pt; border: solid black 1.0pt; mso-border-themecolor: text1; border-left: none; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="65"><p class="MsoNoSpacing" style="text-align: right;" align="right">Varian</p></td></tr><tr style="mso-yfti-irow: 1;"><td style="width: 77.4pt; border: solid black 1.0pt; mso-border-themecolor: text1; border-top: none; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-alt: solid black .5pt; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="103"><p class="MsoNoSpacing">Brunei</p></td><td style="width: 76.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="102"><p class="MsoNoSpacing" style="text-align: right;" align="right">10.846</p></td><td style="width: 85.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="114"><p class="MsoNoSpacing" style="text-align: right;" align="right">363</p></td><td style="width: 81.0pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="108"><p class="MsoNoSpacing" style="text-align: right;" align="right">11.209</p></td><td style="width: 76.95pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="103"><p class="MsoNoSpacing" style="text-align: right;" align="right">13.248</p></td><td style="width: 49.05pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="65"><p class="MsoNoSpacing" style="text-align: right;" align="right">-15%</p></td></tr><tr style="mso-yfti-irow: 2;"><td style="width: 77.4pt; border: solid black 1.0pt; mso-border-themecolor: text1; border-top: none; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-alt: solid black .5pt; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="103"><p class="MsoNoSpacing">Indonesia</p></td><td style="width: 76.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="102"><p class="MsoNoSpacing" style="text-align: right;" align="right">844.224</p></td><td style="width: 85.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="114"><p class="MsoNoSpacing" style="text-align: right;" align="right">235.310</p></td><td style="width: 81.0pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="108"><p class="MsoNoSpacing" style="text-align: right;" align="right">1.079.534</p></td><td style="width: 76.95pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="103"><p class="MsoNoSpacing" style="text-align: right;" align="right">1.061.735</p></td><td style="width: 49.05pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="65"><p class="MsoNoSpacing" style="text-align: right;" align="right">2%</p></td></tr><tr style="mso-yfti-irow: 3;"><td style="width: 77.4pt; border: solid black 1.0pt; mso-border-themecolor: text1; border-top: none; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-alt: solid black .5pt; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="103"><p class="MsoNoSpacing">Malaysia</p></td><td style="width: 76.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="102"><p class="MsoNoSpacing" style="text-align: right;" align="right">514.679</p></td><td style="width: 85.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="114"><p class="MsoNoSpacing" style="text-align: right;" align="right">61.956</p></td><td style="width: 81.0pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="108"><p class="MsoNoSpacing" style="text-align: right;" align="right">576.635</p></td><td style="width: 76.95pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="103"><p class="MsoNoSpacing" style="text-align: right;" align="right">580.085</p></td><td style="width: 49.05pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="65"><p class="MsoNoSpacing" style="text-align: right;" align="right">-1%</p></td></tr><tr style="mso-yfti-irow: 4;"><td style="width: 77.4pt; border: solid black 1.0pt; mso-border-themecolor: text1; border-top: none; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-alt: solid black .5pt; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="103"><p class="MsoNoSpacing">Myanmar</p></td><td style="width: 76.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="102"><p class="MsoNoSpacing" style="text-align: right;" align="right">6.007</p></td><td style="width: 85.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="114"><p class="MsoNoSpacing" style="text-align: right;" align="right">2.218</p></td><td style="width: 81.0pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="108"><p class="MsoNoSpacing" style="text-align: right;" align="right">8.225</p></td><td style="width: 76.95pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="103"><p class="MsoNoSpacing" style="text-align: right;" align="right">4.168</p></td><td style="width: 49.05pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="65"><p class="MsoNoSpacing" style="text-align: right;" align="right">97%</p></td></tr><tr style="mso-yfti-irow: 5;"><td style="width: 77.4pt; border: solid black 1.0pt; mso-border-themecolor: text1; border-top: none; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-alt: solid black .5pt; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="103"><p class="MsoNoSpacing">Filipina</p></td><td style="width: 76.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="102"><p class="MsoNoSpacing" style="text-align: right;" align="right">139.424</p></td><td style="width: 85.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="114"><p class="MsoNoSpacing" style="text-align: right;" align="right">286.249</p></td><td style="width: 81.0pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="108"><p class="MsoNoSpacing" style="text-align: right;" align="right">425.673</p></td><td style="width: 76.95pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="103"><p class="MsoNoSpacing" style="text-align: right;" align="right">359.572</p></td><td style="width: 49.05pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="65"><p class="MsoNoSpacing" style="text-align: right;" align="right">18%</p></td></tr><tr style="mso-yfti-irow: 6;"><td style="width: 77.4pt; border: solid black 1.0pt; mso-border-themecolor: text1; border-top: none; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-alt: solid black .5pt; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="103"><p class="MsoNoSpacing">Singapura</p></td><td style="width: 76.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="102"><p class="MsoNoSpacing" style="text-align: right;" align="right">96.387</p></td><td style="width: 85.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="114"><p class="MsoNoSpacing" style="text-align: right;" align="right">19.761</p></td><td style="width: 81.0pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="108"><p class="MsoNoSpacing" style="text-align: right;" align="right">116.148</p></td><td style="width: 76.95pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="103"><p class="MsoNoSpacing" style="text-align: right;" align="right">110.455</p></td><td style="width: 49.05pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="65"><p class="MsoNoSpacing" style="text-align: right;" align="right">5%</p></td></tr><tr style="mso-yfti-irow: 7;"><td style="width: 77.4pt; border: solid black 1.0pt; mso-border-themecolor: text1; border-top: none; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-alt: solid black .5pt; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="103"><p class="MsoNoSpacing">Thailand</p></td><td style="width: 76.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="102"><p class="MsoNoSpacing" style="text-align: right;" align="right">399.681</p></td><td style="width: 85.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="114"><p class="MsoNoSpacing" style="text-align: right;" align="right">471.969</p></td><td style="width: 81.0pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="108"><p class="MsoNoSpacing" style="text-align: right;" align="right">871.650</p></td><td style="width: 76.95pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="103"><p class="MsoNoSpacing" style="text-align: right;" align="right">768.788</p></td><td style="width: 49.05pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="65"><p class="MsoNoSpacing" style="text-align: right;" align="right">13%</p></td></tr><tr style="mso-yfti-irow: 8;"><td style="width: 77.4pt; border: solid black 1.0pt; mso-border-themecolor: text1; border-top: none; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-alt: solid black .5pt; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="103"><p class="MsoNoSpacing">Vietnam</p></td><td style="width: 76.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="102"><p class="MsoNoSpacing" style="text-align: right;" align="right">142.404</p></td><td style="width: 85.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="114"><p class="MsoNoSpacing" style="text-align: right;" align="right">108.215</p></td><td style="width: 81.0pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="108"><p class="MsoNoSpacing" style="text-align: right;" align="right">250.619</p></td><td style="width: 76.95pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="103"><p class="MsoNoSpacing" style="text-align: right;" align="right">270.820</p></td><td style="width: 49.05pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="65"><p class="MsoNoSpacing" style="text-align: right;" align="right">-7%</p></td></tr><tr style="mso-yfti-irow: 9; mso-yfti-lastrow: yes;"><td style="width: 77.4pt; border: solid black 1.0pt; mso-border-themecolor: text1; border-top: none; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-alt: solid black .5pt; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="103"><p class="MsoNoSpacing">TOTAL</p></td><td style="width: 76.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="102"><p class="MsoNoSpacing" style="text-align: right;" align="right">2.153.652</p></td><td style="width: 85.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="114"><p class="MsoNoSpacing" style="text-align: right;" align="right">1.186.041</p></td><td style="width: 81.0pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="108"><p class="MsoNoSpacing" style="text-align: right;" align="right">3.339.693</p></td><td style="width: 76.95pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="103"><p class="MsoNoSpacing" style="text-align: right;" align="right">3.168.871</p></td><td style="width: 49.05pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="65"><p class="MsoNoSpacing" style="text-align: right;" align="right">5%</p></td></tr></tbody></table><p class="MsoNoSpacing" style="tab-stops: right 1.5in 171.0pt 3.5in 4.5in 5.5in 459.0pt;"><strong style="mso-bidi-font-weight: normal;">Sumber</strong>: <em style="mso-bidi-font-style: normal;">AAF, 2018</em></p><p class="MsoNoSpacing" style="tab-stops: right 1.5in 171.0pt 3.5in 4.5in 5.5in 459.0pt;"><em style="mso-bidi-font-style: normal;">&nbsp;</em></p><p class="MsoNoSpacing">Produksi Mobil di Aseal</p><table class="MsoTableGrid" style="border-collapse: collapse; border: none; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; mso-yfti-tbllook: 1184; mso-padding-alt: 0in 5.4pt 0in 5.4pt;" border="1" cellspacing="0" cellpadding="0"><tbody><tr style="mso-yfti-irow: 0; mso-yfti-firstrow: yes;"><td style="width: 77.4pt; border: solid black 1.0pt; mso-border-themecolor: text1; mso-border-alt: solid black .5pt; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="103"><p class="MsoNoSpacing">Negara</p></td><td style="width: 76.5pt; border: solid black 1.0pt; mso-border-themecolor: text1; border-left: none; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="102"><p class="MsoNoSpacing" style="text-align: right;" align="right">Mobil Penumpang</p></td><td style="width: 85.5pt; border: solid black 1.0pt; mso-border-themecolor: text1; border-left: none; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="114"><p class="MsoNoSpacing" style="text-align: right;" align="right">Mobil Komersial</p></td><td style="width: 81.0pt; border: solid black 1.0pt; mso-border-themecolor: text1; border-left: none; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="108"><p class="MsoNoSpacing" style="text-align: right;" align="right">2017</p></td><td style="width: 76.5pt; border: solid black 1.0pt; mso-border-themecolor: text1; border-left: none; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="102"><p class="MsoNoSpacing" style="text-align: right;" align="right">2016</p></td><td style="width: 49.5pt; border: solid black 1.0pt; mso-border-themecolor: text1; border-left: none; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="66"><p class="MsoNoSpacing" style="text-align: right;" align="right">Varian</p></td></tr><tr style="mso-yfti-irow: 1;"><td style="width: 77.4pt; border: solid black 1.0pt; mso-border-themecolor: text1; border-top: none; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-alt: solid black .5pt; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="103"><p class="MsoNoSpacing">Indonesia</p></td><td style="width: 76.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="102"><p class="MsoNoSpacing" style="text-align: right;" align="right">982.356</p></td><td style="width: 85.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="114"><p class="MsoNoSpacing" style="text-align: right;" align="right">234.259</p></td><td style="width: 81.0pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="108"><p class="MsoNoSpacing" style="text-align: right;" align="right">1.216.615</p></td><td style="width: 76.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="102"><p class="MsoNoSpacing" style="text-align: right;" align="right">1.177.389</p></td><td style="width: 49.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="66"><p class="MsoNoSpacing" style="text-align: right;" align="right">3%</p></td></tr><tr style="mso-yfti-irow: 2;"><td style="width: 77.4pt; border: solid black 1.0pt; mso-border-themecolor: text1; border-top: none; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-alt: solid black .5pt; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="103"><p class="MsoNoSpacing">Malaysia</p></td><td style="width: 76.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="102"><p class="MsoNoSpacing" style="text-align: right;" align="right">459.558</p></td><td style="width: 85.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="114"><p class="MsoNoSpacing" style="text-align: right;" align="right">40.081</p></td><td style="width: 81.0pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="108"><p class="MsoNoSpacing" style="text-align: right;" align="right">499.639</p></td><td style="width: 76.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="102"><p class="MsoNoSpacing" style="text-align: right;" align="right">545.253</p></td><td style="width: 49.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="66"><p class="MsoNoSpacing" style="text-align: right;" align="right">-8%</p></td></tr><tr style="mso-yfti-irow: 3;"><td style="width: 77.4pt; border: solid black 1.0pt; mso-border-themecolor: text1; border-top: none; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-alt: solid black .5pt; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="103"><p class="MsoNoSpacing">Myanmar</p></td><td style="width: 76.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="102"><p class="MsoNoSpacing" style="text-align: right;" align="right">3.262</p></td><td style="width: 85.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="114"><p class="MsoNoSpacing" style="text-align: right;" align="right">1.668</p></td><td style="width: 81.0pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="108"><p class="MsoNoSpacing" style="text-align: right;" align="right">4.930</p></td><td style="width: 76.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="102"><p class="MsoNoSpacing" style="text-align: right;" align="right">1.152</p></td><td style="width: 49.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="66"><p class="MsoNoSpacing" style="text-align: right;" align="right">328%</p></td></tr><tr style="mso-yfti-irow: 4;"><td style="width: 77.4pt; border: solid black 1.0pt; mso-border-themecolor: text1; border-top: none; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-alt: solid black .5pt; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="103"><p class="MsoNoSpacing">Filipina</p></td><td style="width: 76.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="102"><p class="MsoNoSpacing" style="text-align: right;" align="right">55.525</p></td><td style="width: 85.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="114"><p class="MsoNoSpacing" style="text-align: right;" align="right">85.727</p></td><td style="width: 81.0pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="108"><p class="MsoNoSpacing" style="text-align: right;" align="right">141.252</p></td><td style="width: 76.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="102"><p class="MsoNoSpacing" style="text-align: right;" align="right">116.868</p></td><td style="width: 49.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="66"><p class="MsoNoSpacing" style="text-align: right;" align="right">21%</p></td></tr><tr style="mso-yfti-irow: 5;"><td style="width: 77.4pt; border: solid black 1.0pt; mso-border-themecolor: text1; border-top: none; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-alt: solid black .5pt; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="103"><p class="MsoNoSpacing">Thailand</p></td><td style="width: 76.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="102"><p class="MsoNoSpacing" style="text-align: right;" align="right">818.440</p></td><td style="width: 85.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="114"><p class="MsoNoSpacing" style="text-align: right;" align="right">1.170.383</p></td><td style="width: 81.0pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="108"><p class="MsoNoSpacing" style="text-align: right;" align="right">1.988.823</p></td><td style="width: 76.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="102"><p class="MsoNoSpacing" style="text-align: right;" align="right">1.944.417</p></td><td style="width: 49.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="66"><p class="MsoNoSpacing" style="text-align: right;" align="right">2%</p></td></tr><tr style="mso-yfti-irow: 6;"><td style="width: 77.4pt; border: solid black 1.0pt; mso-border-themecolor: text1; border-top: none; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-alt: solid black .5pt; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="103"><p class="MsoNoSpacing">Vietnam</p></td><td style="width: 76.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="102"><p class="MsoNoSpacing" style="text-align: right;" align="right">112.733</p></td><td style="width: 85.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="114"><p class="MsoNoSpacing" style="text-align: right;" align="right">83.204</p></td><td style="width: 81.0pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="108"><p class="MsoNoSpacing" style="text-align: right;" align="right">195.937</p></td><td style="width: 76.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="102"><p class="MsoNoSpacing" style="text-align: right;" align="right">236.161</p></td><td style="width: 49.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="66"><p class="MsoNoSpacing" style="text-align: right;" align="right">-17%</p></td></tr><tr style="mso-yfti-irow: 7; mso-yfti-lastrow: yes;"><td style="width: 77.4pt; border: solid black 1.0pt; mso-border-themecolor: text1; border-top: none; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-alt: solid black .5pt; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="103"><p class="MsoNoSpacing">TOTAL</p></td><td style="width: 76.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="102"><p class="MsoNoSpacing" style="text-align: right;" align="right">2.431.874</p></td><td style="width: 85.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="114"><p class="MsoNoSpacing" style="text-align: right;" align="right">1.615.322</p></td><td style="width: 81.0pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="108"><p class="MsoNoSpacing" style="text-align: right;" align="right">4.047.196</p></td><td style="width: 76.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="102"><p class="MsoNoSpacing" style="text-align: right;" align="right">4.021.240</p></td><td style="width: 49.5pt; border-top: none; border-left: none; border-bottom: solid black 1.0pt; mso-border-bottom-themecolor: text1; border-right: solid black 1.0pt; mso-border-right-themecolor: text1; mso-border-top-alt: solid black .5pt; mso-border-top-themecolor: text1; mso-border-left-alt: solid black .5pt; mso-border-left-themecolor: text1; mso-border-alt: solid black .5pt; mso-border-themecolor: text1; padding: 0in 5.4pt 0in 5.4pt;" valign="top" width="66"><p class="MsoNoSpacing" style="text-align: right;" align="right">1%</p></td></tr></tbody></table><p class="MsoNoSpacing" style="tab-stops: right 1.5in 171.0pt 3.5in 4.5in 5.5in 459.0pt;"><strong style="mso-bidi-font-weight: normal;">Sumber</strong>: <em style="mso-bidi-font-style: normal;">AAF, 2018</em></p><p>&nbsp;</p> <div class="tags"> Tag : <a href="">Federasi Otomotif Asean,</a> <a href="">Pasar Mobil Asean</a> <div class="editor">Editor : Fatkhul Maskur</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://otomotif.bisnis.com/read/20180325/275/753883/indonesia-pasar-terbesar-thailand-juara-produksi-mobil" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://otomotif.bisnis.com/read/20180324/275/753872/pasar-mobil-asean-tumbuh-indonesia-memimpin" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/24/753872/img-20170810-wa0046-3.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Pasar Mobil Asean Tumbuh, Indonesia Memimpin </a> </div> <div class="col-sm-4"> <a href="http://otomotif.bisnis.com/read/20180324/275/753869/pasar-sepeda-motor-asean-melemah-ini-penyebabnya" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/24/753869/sepeda-motor.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Pasar Sepeda Motor Asean Melemah, Ini Penyebabnya </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel otomotif posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 24 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://otomotif.bisnis.com/read/20180324/275/753872/pasar-mobil-asean-tumbuh-indonesia-memimpin" data-title="Pasar Mobil Asean Tumbuh, Indonesia Memimpin"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20180324/275/753872/pasar-mobil-asean-tumbuh-indonesia-memimpin', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/24/753872/img-20170810-wa0046-3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 14 hours ago</div> <h2><a href="http://otomotif.bisnis.com/read/20180324/275/753872/pasar-mobil-asean-tumbuh-indonesia-memimpin" title=""> Pasar Mobil Asean Tumbuh, Indonesia Memimpin</a></h2> <div class="description"> Pasar kendaraan bermotor mobil di Asean sepanjang tahun lalu bertumbuh 5%. Indonesia memimpin pasar dengan angka penjualan di atas 1 juta unit. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 24 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://otomotif.bisnis.com/read/20180324/275/753869/pasar-sepeda-motor-asean-melemah-ini-penyebabnya" data-title="Pasar Sepeda Motor Asean Melemah, Ini Penyebabnya"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20180324/275/753869/pasar-sepeda-motor-asean-melemah-ini-penyebabnya', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/24/753869/sepeda-motor.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 15 hours ago</div> <h2><a href="http://otomotif.bisnis.com/read/20180324/275/753869/pasar-sepeda-motor-asean-melemah-ini-penyebabnya" title=""> Pasar Sepeda Motor Asean Melemah, Ini Penyebabnya</a></h2> <div class="description"> Pasar sepeda motor di lima negara utama Asean sepanjang tahun lalu turun tipis 0,4%, tertekan pelambatan di pasar terbesarnya: Indonesia. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 24 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://otomotif.bisnis.com/read/20180324/273/753866/yamaha-indonesia-impor-210-unit-tmax-dx-sampai-akhir-2018" data-title="Yamaha Indonesia Impor 210 Unit TMax DX Sampai Akhir 2018"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20180324/273/753866/yamaha-indonesia-impor-210-unit-tmax-dx-sampai-akhir-2018', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/24/753866/tmax-dx-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/motor" class="link-channel" title="Sub Kanal"> Motor</a> <div class="time"> | 15 hours ago</div> <h2><a href="http://otomotif.bisnis.com/read/20180324/273/753866/yamaha-indonesia-impor-210-unit-tmax-dx-sampai-akhir-2018" title=""> Yamaha Indonesia Impor 210 Unit TMax DX Sampai Akhir 2018</a></h2> <div class="description"> PT Yamaha Indonesia Motor Manufacturing mendatangkan 210 unit Yamaha TMax DX sepanjang tahun ini dari Jepang. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 24 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://otomotif.bisnis.com/read/20180324/273/753863/seharga-rp2999-juta-ini-fitur-fitur-yamaha-tmax-dx" data-title="Seharga Rp299,9 Juta, Ini Fitur-fitur Yamaha TMAX DX"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20180324/273/753863/seharga-rp2999-juta-ini-fitur-fitur-yamaha-tmax-dx', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/24/753863/tmax-dx-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/motor" class="link-channel" title="Sub Kanal"> Motor</a> <div class="time"> | 15 hours ago</div> <h2><a href="http://otomotif.bisnis.com/read/20180324/273/753863/seharga-rp2999-juta-ini-fitur-fitur-yamaha-tmax-dx" title=""> Seharga Rp299,9 Juta, Ini Fitur-fitur Yamaha TMAX DX</a></h2> <div class="description"> PT Yamaha Indonesia Motor Manufacturing menyerahkan skuter matik premiumnya, Yamaha TMAX DX kepada para konsumennya. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 24 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://otomotif.bisnis.com/read/20180324/273/753861/yamaha-serahkan-skuter-premium-tmax-dx-ke-konsumen" data-title="Yamaha Serahkan Skuter Premium TMAX DX ke Konsumen"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20180324/273/753861/yamaha-serahkan-skuter-premium-tmax-dx-ke-konsumen', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/24/753861/tmax-dx.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/motor" class="link-channel" title="Sub Kanal"> Motor</a> <div class="time"> | 16 hours ago</div> <h2><a href="http://otomotif.bisnis.com/read/20180324/273/753861/yamaha-serahkan-skuter-premium-tmax-dx-ke-konsumen" title=""> Yamaha Serahkan Skuter Premium TMAX DX ke Konsumen</a></h2> <div class="description"> PT Yamaha Indonesia Motor Manufacturing melakukan penyerahan skuter matik premiumnya, Yamaha TMAX DX ke konsumen di Indonesia. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 23 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://otomotif.bisnis.com/read/20180323/275/753753/februari-2018-produksi-mobil-malaysia-tumbuh-pasar-menyusut" data-title="Februari 2018: Produksi Mobil Malaysia Tumbuh, Pasar Menyusut"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20180323/275/753753/februari-2018-produksi-mobil-malaysia-tumbuh-pasar-menyusut', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/23/753753/pro.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 1 day ago</div> <h2><a href="http://otomotif.bisnis.com/read/20180323/275/753753/februari-2018-produksi-mobil-malaysia-tumbuh-pasar-menyusut" title=""> Februari 2018: Produksi Mobil Malaysia Tumbuh, Pasar Menyusut</a></h2> <div class="description"> Penjualan mobil di pasar Malaysia pada Februari 2018 turun 4,4%. Kinerja pada Maret ini diperkirakan akan sedikit lebih baik. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 23 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://otomotif.bisnis.com/read/20180323/275/753748/februari-2018-penjualan-mobil-di-thailand-tumbuh-10" data-title="Februari 2018: Penjualan Mobil di Thailand Tumbuh 10%"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20180323/275/753748/februari-2018-penjualan-mobil-di-thailand-tumbuh-10', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/23/753748/bmw-hybrid-thailand-reuters-jorge-silva.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 1 day ago</div> <h2><a href="http://otomotif.bisnis.com/read/20180323/275/753748/februari-2018-penjualan-mobil-di-thailand-tumbuh-10" title=""> Februari 2018: Penjualan Mobil di Thailand Tumbuh 10%</a></h2> <div class="description"> Thai Automotive Industry Association (TAIA) mencatat, total penjualan kendaraan di dalam negeri Thailand pada Februari 2018 mencapai 75.446 unit atau lebih tinggi dibandingkan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 23 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://otomotif.bisnis.com/read/20180323/275/753745/februari-2018-inilah-merek-mobil-terlaris-di-vietnam" data-title="Februari 2018, Inilah Merek Mobil Terlaris di Vietnam"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20180323/275/753745/februari-2018-inilah-merek-mobil-terlaris-di-vietnam', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/23/753745/toyota-reuters-yuya-shino.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 1 day ago</div> <h2><a href="http://otomotif.bisnis.com/read/20180323/275/753745/februari-2018-inilah-merek-mobil-terlaris-di-vietnam" title=""> Februari 2018, Inilah Merek Mobil Terlaris di Vietnam</a></h2> <div class="description"> Vietnam Automobile Manufacturers Association (VAMA) mencatat, total penjualan kendaraan roda empat Toyota mencapai 2.865 unit pada Februari 2018. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 23 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://otomotif.bisnis.com/read/20180323/275/753742/februai-2018-pasar-mobil-vietnam-anjlok-29" data-title="Februari 2018, Pasar Mobil Vietnam Anjlok 29%"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20180323/275/753742/februai-2018-pasar-mobil-vietnam-anjlok-29', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/23/753742/lalu-lintas-vietnam.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 1 day ago</div> <h2><a href="http://otomotif.bisnis.com/read/20180323/275/753742/februai-2018-pasar-mobil-vietnam-anjlok-29" title=""> Februari 2018, Pasar Mobil Vietnam Anjlok 29%</a></h2> <div class="description"> Total penjualan kendaraan di pasar domestik Vietnam, di luar penjualan sasis bus, anjlok 29% pada bulan lalu dibandingkan dengan Februari 2017. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 23 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://otomotif.bisnis.com/read/20180323/275/753566/nissan-targetkan-jual-1-juta-kendaraan-listrik-pada-2022" data-title="Nissan Targetkan Jual 1 Juta Kendaraan Listrik Pada 2022"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20180323/275/753566/nissan-targetkan-jual-1-juta-kendaraan-listrik-pada-2022', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/23/753566/nissan.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 1 day ago</div> <h2><a href="http://otomotif.bisnis.com/read/20180323/275/753566/nissan-targetkan-jual-1-juta-kendaraan-listrik-pada-2022" title=""> Nissan Targetkan Jual 1 Juta Kendaraan Listrik Pada 2022</a></h2> <div class="description"> Perusahaan asal Jepang itu juga menyatakan akan mengembangkan delapan kendaraan listrik (electronic vehicle/EV) baru yang sepenuhnya bertenaga baterai. Termasuk di dalamnya&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 23 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://otomotif.bisnis.com/read/20180323/275/753492/baidu-siapkan-" data-title="Beijing Izinkan Baidu Uji Coba Mobil Swakemudi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20180323/275/753492/baidu-siapkan-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/23/753492/apollo-baidu.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 2 days ago</div> <h2><a href="http://otomotif.bisnis.com/read/20180323/275/753492/baidu-siapkan-" title=""> Beijing Izinkan Baidu Uji Coba Mobil Swakemudi</a></h2> <div class="description"> Beijing memberi lampu hijau kepada perusahaan teknologi Baidu Inc. untuk menguji kendaraan swakemudinya di jalanan ibu kota China itu. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 22 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://otomotif.bisnis.com/read/20180322/274/753434/baterai-bekas-nissan-leaf-nyalakan-lampu-kota-namie" data-title="Baterai Bekas Nissan Leaf Nyalakan Lampu Kota Namie"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20180322/274/753434/baterai-bekas-nissan-leaf-nyalakan-lampu-kota-namie', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/22/753434/baterai-nissan-leaf.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/aksesoris" class="link-channel" title="Sub Kanal"> Aksesoris</a> <div class="time"> | 2 days ago</div> <h2><a href="http://otomotif.bisnis.com/read/20180322/274/753434/baterai-bekas-nissan-leaf-nyalakan-lampu-kota-namie" title=""> Baterai Bekas Nissan Leaf Nyalakan Lampu Kota Namie</a></h2> <div class="description"> Nissan dan afiliasinya, 4R Energy Corporation telah bekerja sama dengan kota Namie, Jepang, untuk memasang lampu jalan baru yang akan didukung oleh kombinasi panel surya&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 22 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://otomotif.bisnis.com/read/20180322/275/753428/all-new-terios-pacu-pertumbuhan-ritel-daihatsu" data-title="All New Terios Pacu Pertumbuhan Ritel Daihatsu"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20180322/275/753428/all-new-terios-pacu-pertumbuhan-ritel-daihatsu', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/22/753428/dedidaihatsu231117.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 2 days ago</div> <h2><a href="http://otomotif.bisnis.com/read/20180322/275/753428/all-new-terios-pacu-pertumbuhan-ritel-daihatsu" title=""> All New Terios Pacu Pertumbuhan Ritel Daihatsu</a></h2> <div class="description"> PT Astra Daihatsu Motor (ADM) menutup dua bulan pertama 2018 dengan kenaikan penjualan ritel dibandingkan periode yang sama tahun lalu. Pengantaran mobil ke konsumen perusahaan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 22 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://otomotif.bisnis.com/read/20180322/275/753432/pengadaan-barang-pemerintah-kurang-ramah-industri-karoseri-ini-tanggapan-pejabat-lkpp" data-title="Pengadaan Barang Pemerintah Kurang Ramah Industri Karoseri, Ini Tanggapan Pejabat LKPP"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20180322/275/753432/pengadaan-barang-pemerintah-kurang-ramah-industri-karoseri-ini-tanggapan-pejabat-lkpp', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/22/753432/agus-prabowo_lkpp.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 2 days ago</div> <h2><a href="http://otomotif.bisnis.com/read/20180322/275/753432/pengadaan-barang-pemerintah-kurang-ramah-industri-karoseri-ini-tanggapan-pejabat-lkpp" title=""> Pengadaan Barang Pemerintah Kurang Ramah Industri Karoseri, Ini Tanggapan Pejabat LKPP</a></h2> <div class="description"> Praktik pengadaan barang dan jasa pemerintah dituding kurang bersahabat dengan industri karoseri karena kerap tidak memberi cukup waktu untuk berproduksi. Apa tanggapan dari&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 22 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://otomotif.bisnis.com/read/20180322/275/753430/pengadaan-barang-pemerintah-kurang-ramah-industri-karoseri-ini-tanggapan-kemenhub" data-title="Pengadaan Barang Pemerintah Kurang Ramah Industri Karoseri, Ini Tanggapan Kemenhub"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20180322/275/753430/pengadaan-barang-pemerintah-kurang-ramah-industri-karoseri-ini-tanggapan-kemenhub', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/22/753430/nh-bisnis-15-pabrik-truk-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 2 days ago</div> <h2><a href="http://otomotif.bisnis.com/read/20180322/275/753430/pengadaan-barang-pemerintah-kurang-ramah-industri-karoseri-ini-tanggapan-kemenhub" title=""> Pengadaan Barang Pemerintah Kurang Ramah Industri Karoseri, Ini Tanggapan Kemenhub</a></h2> <div class="description"> Praktik pengadaan barang dan jasa pemerintah dituding kurang bersahabat dengan industri karoseri karena kerap tidak memberi cukup waktu untuk berproduksi. Apa tanggapan dari&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 22 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://otomotif.bisnis.com/read/20180322/275/753429/askarindo-pengadaan-barang-pemerintah-kurang-ramah-industri-karoseri" data-title="Askarindo: Pengadaan Barang Pemerintah Kurang Ramah Industri Karoseri"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20180322/275/753429/askarindo-pengadaan-barang-pemerintah-kurang-ramah-industri-karoseri', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/22/753429/metro-trans.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 2 days ago</div> <h2><a href="http://otomotif.bisnis.com/read/20180322/275/753429/askarindo-pengadaan-barang-pemerintah-kurang-ramah-industri-karoseri" title=""> Askarindo: Pengadaan Barang Pemerintah Kurang Ramah Industri Karoseri</a></h2> <div class="description"> Asosiasi Karoseri Indonesia mengungkapkan sistem pengadaan barang dan jasa pemerintah kerap tidak bersahabat dengan industri, karena tidak memberikan cukup waktu untuk produksi. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 22 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://otomotif.bisnis.com/read/20180322/428/753425/merawat-bus-antik-dan-lawas-bagian-mana-yang-sulit" data-title="Merawat Bus Antik dan Lawas, Bagian Mana yang Sulit?"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20180322/428/753425/merawat-bus-antik-dan-lawas-bagian-mana-yang-sulit', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/22/753425/bus-damri-mercedes-benz-198.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/tips-trik" class="link-channel" title="Sub Kanal"> Tips & Trik</a> <div class="time"> | 2 days ago</div> <h2><a href="http://otomotif.bisnis.com/read/20180322/428/753425/merawat-bus-antik-dan-lawas-bagian-mana-yang-sulit" title=""> Merawat Bus Antik dan Lawas, Bagian Mana yang Sulit?</a></h2> <div class="description"> Guna memastikan bus-bus tersebut tetap bekerja baik tentunya memerlukan perawatan khusus, baik interior dan eksterior guna mempertahankan desainnya yang ikonik, serta fungsi&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 22 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://otomotif.bisnis.com/read/20180322/46/753422/mercy-vario-bus-antik-dan-langka-milik-damri-" data-title="Mercy Vario, Bus Antik dan Langka Milik DAMRI "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20180322/46/753422/mercy-vario-bus-antik-dan-langka-milik-damri-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/22/753422/bus-damri-klasik.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/mobil" class="link-channel" title="Sub Kanal"> Mobil</a> <div class="time"> | 2 days ago</div> <h2><a href="http://otomotif.bisnis.com/read/20180322/46/753422/mercy-vario-bus-antik-dan-langka-milik-damri-" title=""> Mercy Vario, Bus Antik dan Langka Milik DAMRI </a></h2> <div class="description"> Perum Djawatan Angkutan Motor Republik Indonesia (DAMRI) ternyata masih menyimpan satu unit bus Mercedes-Benz Vario 1996 yang unitnya terbilang langka di Indonesia. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 22 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://otomotif.bisnis.com/read/20180322/275/753227/inapa-2018-industri-karoseri-unjuk-kualitas" data-title="INAPA 2018, Industri Karoseri Unjuk Kualitas"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20180322/275/753227/inapa-2018-industri-karoseri-unjuk-kualitas', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/22/753227/pameran-karoseri600.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 2 days ago</div> <h2><a href="http://otomotif.bisnis.com/read/20180322/275/753227/inapa-2018-industri-karoseri-unjuk-kualitas" title=""> INAPA 2018, Industri Karoseri Unjuk Kualitas</a></h2> <div class="description"> Asosiasi Karoseri Indonesia berharap pasar bagi para pelaku usaha karoseri bisa bertambah dengan diadakannya pameran industri otomotif, karoseri (Bus&amp;Truck), dan teknologi&#8230; </div> </div> </li> <ul class="list-news channel otomotif" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- Medium Rectangle 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <!-- <div class="widget indeks-running m-5"> <h2>Jadwal Bola :</h2> <table> <tr class="down title"> <td style="width:30%;">Tanggal</td><td style="width:60%;">Pertandingan</td><td style="width:10%;">&nbsp;</td> </tr> <tr> <td>10/09/2016</td><td>Arsenal vs Southampton</td><td>&nbsp;</td> </tr> <tr class="up"> <td>10/09/2016</td><td>Real Madrid vs Osasuna</td><td><div class="live">live !</div></td> </tr> <tr class="up"> <td>10/09/2016</td><td>Liverpool vs Leicester</td><td><div class="live">live !</div></td> </tr> <tr> <td>11/09/2016</td><td>Arsenal vs Southampton</td><td>&nbsp;</td> </tr> <tr> <td>11/09/2016</td><td>Granada vs Eibar</td><td>&nbsp;</td> </tr> <tr> <td>13/09/2016</td><td>Mainz vs Hoffenheim</td><td>&nbsp;</td> </tr> <tr> <td>13/09/2016</td><td>Sunderland vs Everton</td><td>&nbsp;</td> </tr> <tr> <td>14/09/2016</td><td>LA Galaxy vs Orlando ...</td><td>&nbsp;</td> </tr> <tr> <td>14/09/2016</td><td>Shandong Luneng vs FC ...</td><td>&nbsp;</td> </tr> </table> <a href="#">Lihat semua jadwal</a> </div> --> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 3 --> <!-- <iframe id='ab0ebc64' name='ab0ebc64' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=293&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=ac0e0058&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=293&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac0e0058' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona2 --> <div id='div-gpt-ad-1496729884917-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729884917-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2018/03/23/753738/dwifesyaen230318-1.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180323/753738/pergelaran-plaza-indonesia-fashion-week-2018" class="type2" title=""> Pergelaran Plaza Indonesia Fashion Week 2018 </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2018/03/23/753707/zammami230318-1.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180323/753707/manulife-aset-manajemen-indonesia-raih-penghargaan" title=""> Manulife Aset Manajemen Indonesia Raih Penghargaan </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2018/03/23/753741/jodilombok230318-1.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180323/753741/senja-di-pantai-ampenan-lombok" title=""> Senja di Pantai Ampenan, Lombok </a> </div> </div> </div> </div> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 4 --> <!-- <iframe id='a4b779da' name='a4b779da' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=294&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a97f6b7f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=294&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a97f6b7f' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle4_Zona2 --> <div id='div-gpt-ad-1496730389168-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730389168-0'); }); </script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://otomotif.bisnis.com/read/20180324/273/753863/seharga-rp2999-juta-ini-fitur-fitur-yamaha-tmax-dx" title=""> Seharga Rp299,9 Juta, Ini Fitur-fitur Yamaha TMAX DX</a> </li> <li> <a href="http://otomotif.bisnis.com/read/20180324/273/753861/yamaha-serahkan-skuter-premium-tmax-dx-ke-konsumen" title=""> Yamaha Serahkan Skuter Premium TMAX DX ke Konsumen</a> </li> <li> <a href="http://otomotif.bisnis.com/read/20180324/275/753872/pasar-mobil-asean-tumbuh-indonesia-memimpin" title=""> Pasar Mobil Asean Tumbuh, Indonesia Memimpin</a> </li> <li> <a href="http://otomotif.bisnis.com/read/20180324/275/753869/pasar-sepeda-motor-asean-melemah-ini-penyebabnya" title=""> Pasar Sepeda Motor Asean Melemah, Ini Penyebabnya</a> </li> <li> <a href="http://otomotif.bisnis.com/read/20180324/273/753866/yamaha-indonesia-impor-210-unit-tmax-dx-sampai-akhir-2018" title=""> Yamaha Indonesia Impor 210 Unit TMax DX Sampai Akhir 2018</a> </li> </ol> </div> <div class="widget hot-topic"> <a href="http://www.bisnis.com/topic/625/TKI">#TKI</a> <a href="http://www.bisnis.com/topic/18862/Pilkada-Serentak">#Pilkada Serentak</a> <a href="http://www.bisnis.com/topic/44797/Donald-Trump">#Donald Trump</a> <a href="http://www.bisnis.com/topic/32184/korupsi-e-ktp">#korupsi e-ktp</a> </div> <br> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><img src="http://otomotif.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2018 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://otomotif.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2018 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.1581</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript" src="http://otomotif.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://otomotif.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://otomotif.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>