<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="Pendapatan Daimler Naik Melebihi Ekspektasi,Pendapatan,Daimler,Naik,Melebihi,Ekspektasi,Laba,operasional,Daimler,AG,melonjak,melebihi,ekspektasi,pada,kuartal,pertama,tahun,ini,,yakni,mencapai,87%,dibandingkan,periode,yang,sama,tahun,lalu."> <meta name="description" content="Laba operasional Daimler AG melonjak melebihi ekspektasi pada kuartal pertama tahun ini, yakni mencapai 87% dibandingkan periode yang sama tahun lalu."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>Pendapatan Daimler Naik Melebihi Ekspektasi</title> <meta property="fb:app_id" content="735125016503599"/> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="canonical" href="http://otomotif.bisnis.com/read/20170412/46/644825/pendapatan-daimler-naik-melebihi-ekspektasi" /> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="alternate" media="only screen and (max-width: 992px)" href="http://m.bisnis.com" /> <link rel="stylesheet" href="http://otomotif.bisnis.com/assets/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://otomotif.bisnis.com/assets/css/style.css"> <link rel="stylesheet" href="http://otomotif.bisnis.com/assets/css/theme.css"> <link rel="stylesheet" type="text/css" href="http://otomotif.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://otomotif.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <script src="http://otomotif.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><iframe id='a9460f2e' name='a9460f2e' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=397&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1100' height='50'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afc5bf67&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5bf67' border='0' alt='' /></a></iframe></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store"></a></li><li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-otomotif"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com/" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li><a href="http://otomotif.bisnis.com/" title="Home">Home</a></li> <li class="active"><a href="http://otomotif.bisnis.com/mobil" title="">Mobil</a></li> <li ><a href="http://otomotif.bisnis.com/motor" title="">Motor</a></li> <li ><a href="http://otomotif.bisnis.com/aksesoris" title="">Aksesoris</a></li> <li ><a href="http://otomotif.bisnis.com/bisnis-otomotif" title="">Bisnis Otomotif</a></li> <li ><a href="http://otomotif.bisnis.com/tips-trik" title="">Tips &amp; Trik</a></li> <li ><a href="http://otomotif.bisnis.com/test-drive" title="">Test Drive</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.bisnis.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-75"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://otomotif.bisnis.com/"><div class="custom-logo logo-otomotif"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <div class="title-channel"><a href="http://otomotif.bisnis.com/mobil">Mobil</a></div> <div class="description"> <h1 class="title"> Pendapatan Daimler Naik Melebihi Ekspektasi</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> April</div> <div class="date"> 12</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 21:35 WIB</div> </div> <div class="author">Oleh : <span>Tegar Arief</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://otomotif.bisnis.com/read/20170412/46/644825/pendapatan-daimler-naik-melebihi-ekspektasi','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Pendapatan Daimler Naik Melebihi Ekspektasi http://otomotif.bisnis.com/read/20170412/46/644825/pendapatan-daimler-naik-melebihi-ekspektasi','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://otomotif.bisnis.com/read/20170412/46/644825/pendapatan-daimler-naik-melebihi-ekspektasi','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript:;" onclick="sharesocmed('http://otomotif.bisnis.com/read/20170412/46/644825/pendapatan-daimler-naik-melebihi-ekspektasi','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://otomotif.bisnis.com/read/20170412/46/644825/pendapatan-daimler-naik-melebihi-ekspektasi')+'$title='+encodeURIComponent('Pendapatan Daimler Naik Melebihi Ekspektasi'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/04/12/644825/daimler_logo1.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644825/daimler_logo1.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Daimler - wikipedia</figcaption> </figure> </div><p><span style="font-size: 12px;"><strong>Bisnis.com,</strong> FRANKFURT - Laba operasional Daimler AG melonjak melebihi ekspektasi pada kuartal pertama tahun ini, yakni mencapai 87% dibandingkan periode yang sama tahun lalu.</span></p><p>Perusahaan yang memproduksi mobil dan truk Mercedes Benz itu merilis, pendapatan sebelum bunga dan pajak melonjak menjadi 4,01 miliar euro atau setara dengan 3,40 miliar pound pada tiga bulan pertama tahun ini.<p>Mengutip rilis perusahaan dari Reuters, Rabu (12/4), angka tersebut naik senilai 2,15 miliar euro dibandingkan capaian pada periode yang sama tahun lalu.</p><p>Pendapatan sebelum bunga dan pajak di divisi Mercedes Benz mobil naik 60% menjadi senilai 2,23 miliar euro. Sementara pendaatan sebelum bunga dan pajak di divisi truk, van, dan bus naik 27% menjadi 1,09 miliar euro.</p><p>Sejumlah analis memprediksi, rata-rata pendapatan total dari Daimler setiap kuartal akan mencapai 3 miliar euro pada tahun ini.</p><p>Hal tersebut sejalan dengan terus meingkatnya penjualan produk Daimler di pasar global. Tak heran, perusahaan menargetkan rekor penjualan baru pada tahun ini.</p> <div class="tags"> Tag : <a href="">daimler</a> <div class="editor">Editor : Andhika Anggoro Wening</div> </div> </div> </div> <div class="widget banner"> <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://otomotif.bisnis.com/read/20170412/46/644825/pendapatan-daimler-naik-melebihi-ekspektasi" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://otomotif.bisnis.com/read/20170305/46/634125/rentan-terbakar-daimler-recall-1-juta-unit-mobil-mercy" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/03/05/634125/daimler-mercedes-benz.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Rentan Terbakar, Daimler Recall 1 Juta Unit Mobil&#8230; </a> </div> <div class="col-sm-4"> <a href="http://otomotif.bisnis.com/read/20170215/46/629027/laba-tahunan-turun-pembayaran-bonus-ceo-daimler-turun-21" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/02/15/629027/daimler-mercedes-benz.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Laba Tahunan Turun, Pembayaran Bonus CEO Daimler Turun&#8230; </a> </div> <div class="col-sm-4"> <a href="http://otomotif.bisnis.com/read/20170202/46/625323/grup-daimler-kejar-rekor-baru-penjualan" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/02/02/625323/daimler-mercedes-benz.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Grup Daimler Kejar Rekor Baru Penjualan </a> </div> <div class="col-sm-4"> <a href="http://otomotif.bisnis.com/read/20170107/46/617483/nissan-hentikan-kerjasama-dengan-daimler" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/01/07/617483/nissan_logo.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Nissan Hentikan Kerjasama dengan Daimler </a> </div> <div class="col-sm-4"> <a href="http://otomotif.bisnis.com/read/20161207/46/610033/daimler-berencana-produksi-baterai-mobil-listrik-di-china" title=""> <img src="http://img.bisnis.com/thumb/posts/2016/12/07/610033/daimler_logo1.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Daimler Berencana Produksi Baterai Mobil Listrik di&#8230; </a> </div> <div class="col-sm-4"> <a href="http://otomotif.bisnis.com/read/20161128/46/606913/daimler-segera-realisasikan-investasi-us11-miliar" title=""> <img src="http://img.bisnis.com/thumb/posts/2016/11/28/606913/daimler_logo1.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Daimler Segera Realisasikan Investasi US$11 Miliar </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel otomotif posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://otomotif.bisnis.com/read/20170412/46/644838/volkswagen-tantang-tesla-soal-mobil-berbahan-bakar-listrik" data-title="Volkswagen Tantang Tesla Soal Mobil Berbahan Bakar Listrik"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20170412/46/644838/volkswagen-tantang-tesla-soal-mobil-berbahan-bakar-listrik', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644838/vw1sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/mobil" class="link-channel" title="Sub Kanal"> Mobil</a> <div class="time"> | 35 minutes ago</div> <h2><a href="http://otomotif.bisnis.com/read/20170412/46/644838/volkswagen-tantang-tesla-soal-mobil-berbahan-bakar-listrik" title=""> Volkswagen Tantang Tesla Soal Mobil Berbahan Bakar Listrik</a></h2> <div class="description"> Volkswagen AG akan memamerkan mobil konsep berbahan bakar lisrtik di Auto Shanghai Show pekan depan. Model ini disebut akan menantang mobil konsep Model X dari Tesla Inc.&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://otomotif.bisnis.com/read/20170412/275/644821/garansindo-bakal-bawa-empat-volvo-baru-ke-indonesia.-ini-salah-satunya" data-title="Garansindo Bakal Bawa Empat Volvo Baru ke Indonesia. Ini Salah Satunya"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20170412/275/644821/garansindo-bakal-bawa-empat-volvo-baru-ke-indonesia.-ini-salah-satunya', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644821/volvocarscom-x9o-x.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://otomotif.bisnis.com/read/20170412/275/644821/garansindo-bakal-bawa-empat-volvo-baru-ke-indonesia.-ini-salah-satunya" title=""> Garansindo Bakal Bawa Empat Volvo Baru ke Indonesia. Ini Salah Satunya</a></h2> <div class="description"> PT Garansindo Inter Global akan menghadirkan empat varian terbaru dari Volvo di Tanah Air. Hal itu akan dilakukan dalam dua termin hingga akhir tahun ini. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://otomotif.bisnis.com/read/20170412/429/644810/honda-br-v-libas-medan-jalur-pantai-selatan-jogja" data-title="Honda BR-V Libas Medan Jalur Pantai Selatan Jogja"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20170412/429/644810/honda-br-v-libas-medan-jalur-pantai-selatan-jogja', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644810/brv3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/test-drive" class="link-channel" title="Sub Kanal"> Test Drive</a> <div class="time"> | 5 hours ago</div> <h2><a href="http://otomotif.bisnis.com/read/20170412/429/644810/honda-br-v-libas-medan-jalur-pantai-selatan-jogja" title=""> Honda BR-V Libas Medan Jalur Pantai Selatan Jogja</a></h2> <div class="description"> Honda Prospect Motor Indonesia menguji coba salah satu varian crossover SUV-nya, yakni Honda BR-V, dengan menyusuri jalan sepanjang Pantai Selatan Yogyakarta. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://otomotif.bisnis.com/read/20170412/275/644787/iims-2017-ini-satu-satunya-brand-kendaraan-niaga-yang-ikut" data-title="IIMS 2017: Ini satu-satunya Brand Kendaraan Niaga Yang Ikut"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20170412/275/644787/iims-2017-ini-satu-satunya-brand-kendaraan-niaga-yang-ikut', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644787/iims.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 6 hours ago</div> <h2><a href="http://otomotif.bisnis.com/read/20170412/275/644787/iims-2017-ini-satu-satunya-brand-kendaraan-niaga-yang-ikut" title=""> IIMS 2017: Ini satu-satunya Brand Kendaraan Niaga Yang Ikut</a></h2> <div class="description"> Dalam laman IIMS 2017 disebutkan salah satu pabrikan kendaraan niaga asal India, Tata Motors, menjadi satu-satunya brand kendaraan niaga (commercial car) yang ikut serta.&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://otomotif.bisnis.com/read/20170412/46/644718/harga-jual-2-varian-mazda-cx-3-diumumkan" data-title="Harga Jual 2 Varian Mazda CX-3 Diumumkan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20170412/46/644718/harga-jual-2-varian-mazda-cx-3-diumumkan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644718/mazda-cx-3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/mobil" class="link-channel" title="Sub Kanal"> Mobil</a> <div class="time"> | 12 hours ago</div> <h2><a href="http://otomotif.bisnis.com/read/20170412/46/644718/harga-jual-2-varian-mazda-cx-3-diumumkan" title=""> Harga Jual 2 Varian Mazda CX-3 Diumumkan</a></h2> <div class="description"> PT.Eurokars Motor Indonesia (Eurokars Group), distributor resmi mobil Mazda di Indonesia, mengumumkan secara resmi harga salah satu mobil terbaru Mazda, Mazda CX-3. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://otomotif.bisnis.com/read/20170412/46/644456/tesla-kalahkan-general-motors" data-title="Tesla Kalahkan General Motors"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20170412/46/644456/tesla-kalahkan-general-motors', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644456/130824_tesla.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/mobil" class="link-channel" title="Sub Kanal"> Mobil</a> <div class="time"> | 15 hours ago</div> <h2><a href="http://otomotif.bisnis.com/read/20170412/46/644456/tesla-kalahkan-general-motors" title=""> Tesla Kalahkan General Motors</a></h2> <div class="description"> Pertama kalinya sejak industri otomotif modern, saham pabrikan kendaraan bermotor Tesla Inc menjadi produsen otomotif dengan kapitalisasi pasar terbesar, seiring dengan perkembangan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 11 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://otomotif.bisnis.com/read/20170411/274/644590/bridgestone-jagokan-ban-alenza-001-untuk-kendaraan-suv" data-title="Bridgestone Jagokan Ban Alenza 001 Untuk Kendaraan SUV"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20170411/274/644590/bridgestone-jagokan-ban-alenza-001-untuk-kendaraan-suv', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/11/644590/ban.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/aksesoris" class="link-channel" title="Sub Kanal"> Aksesoris</a> <div class="time"> | 1 day ago</div> <h2><a href="http://otomotif.bisnis.com/read/20170411/274/644590/bridgestone-jagokan-ban-alenza-001-untuk-kendaraan-suv" title=""> Bridgestone Jagokan Ban Alenza 001 Untuk Kendaraan SUV</a></h2> <div class="description"> PT Bridgestone Tire Indonesia (BSIN) menjagokan produk premium terbarunya, Bridgestone Alenza 001, yang dirancang khusus untuk kendaraan sport utility vehicle (SUV). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 11 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://otomotif.bisnis.com/read/20170411/428/644571/pemilik-avanza-xenia-rayakan-hut-axic-ke-13" data-title="Pemilik Avanza-Xenia Rayakan HUT AXIC ke-13"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20170411/428/644571/pemilik-avanza-xenia-rayakan-hut-axic-ke-13', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/11/644571/bisniscom-avanza-xenia2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/tips-trik" class="link-channel" title="Sub Kanal"> Tips & Trik</a> <div class="time"> | 1 day ago</div> <h2><a href="http://otomotif.bisnis.com/read/20170411/428/644571/pemilik-avanza-xenia-rayakan-hut-axic-ke-13" title=""> Pemilik Avanza-Xenia Rayakan HUT AXIC ke-13</a></h2> <div class="description"> Komunitas pemilik dan pengguna mobil Avanza Xenia Indonesia Club (AXIC) memperingati ulang tahunnya ke-13 yang jatuh pada 3 April lalu dengan menggelar beberapa rangkaian&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 11 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://otomotif.bisnis.com/read/20170411/275/644549/mobil-swakemudi-segera-ambil-alih-pasar-otomotif-as" data-title="Mobil Swakemudi Segera Ambil Alih Pasar Otomotif AS"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20170411/275/644549/mobil-swakemudi-segera-ambil-alih-pasar-otomotif-as', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/11/644549/tesla-swakemudi-self-driving-teslacom-.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 1 day ago</div> <h2><a href="http://otomotif.bisnis.com/read/20170411/275/644549/mobil-swakemudi-segera-ambil-alih-pasar-otomotif-as" title=""> Mobil Swakemudi Segera Ambil Alih Pasar Otomotif AS</a></h2> <div class="description"> Boston Consulting Group (BCG) memperkirakan lebih dari 5 juta mobil konvensional di Amerika Serikat akan digantikan 4,7 juta mobil listrik swakemudi hingga akhir 2030. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 11 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://otomotif.bisnis.com/read/20170411/275/644530/auto2000-catat-penjualan-41.000-unit-pada-triwulan-i2017" data-title="Auto2000 Catat Penjualan 41.000 Unit Pada Triwulan I/2017"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20170411/275/644530/auto2000-catat-penjualan-41.000-unit-pada-triwulan-i2017', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/11/644530/toyota.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 1 day ago</div> <h2><a href="http://otomotif.bisnis.com/read/20170411/275/644530/auto2000-catat-penjualan-41.000-unit-pada-triwulan-i2017" title=""> Auto2000 Catat Penjualan 41.000 Unit Pada Triwulan I/2017</a></h2> <div class="description"> Auto2000, selaku founder diler Toyota, kembali catat penjualan positif di triwulan I/2017 dengan pencapaian lebih dari 41.000 unit, meningkat sekitar 2.000 unit atau tumbuh&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 11 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://otomotif.bisnis.com/read/20170411/275/644521/ikm-komponen-otomotif-tagih-janji-pemerintah-soal-bmdtp" data-title="IKM Komponen Otomotif Tagih Janji Pemerintah Soal BMDTP"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20170411/275/644521/ikm-komponen-otomotif-tagih-janji-pemerintah-soal-bmdtp', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/11/644521/sparepart.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 1 day ago</div> <h2><a href="http://otomotif.bisnis.com/read/20170411/275/644521/ikm-komponen-otomotif-tagih-janji-pemerintah-soal-bmdtp" title=""> IKM Komponen Otomotif Tagih Janji Pemerintah Soal BMDTP</a></h2> <div class="description"> Pelaku industri komponen kelas kecil dan menengah menagih janji pemerintah terkait pemberian fasilitas bea masuk ditanggung pemerintah (BMDTP) untuk importasi bahan baku. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 11 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://otomotif.bisnis.com/read/20170411/275/644505/demam-suv-juga-landa-as" data-title="Demam SUV Juga Landa AS"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20170411/275/644505/demam-suv-juga-landa-as', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/11/644505/bentley1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 1 day ago</div> <h2><a href="http://otomotif.bisnis.com/read/20170411/275/644505/demam-suv-juga-landa-as" title=""> Demam SUV Juga Landa AS</a></h2> <div class="description"> Ford Motor Co meyakini pasar kendaraan sport utility vehicle (SUV) di Amerika Serikat akan terus meningkat dalam tahun-tahun mendatang. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 11 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://otomotif.bisnis.com/read/20170411/275/644510/pasar-mobil-china-naik-4" data-title="Pasar Mobil China Naik 4%"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20170411/275/644510/pasar-mobil-china-naik-4', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/11/644510/baojun-edited.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 1 day ago</div> <h2><a href="http://otomotif.bisnis.com/read/20170411/275/644510/pasar-mobil-china-naik-4" title=""> Pasar Mobil China Naik 4%</a></h2> <div class="description"> Pasar kendaraan di China naik sebesar 4% pada bulan ketiga tahun ini. Dari data yang dirilis China Association of Automobile Manufacturers, total penjualan mencapai 2,5 juta&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 11 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://otomotif.bisnis.com/read/20170411/46/643877/mobil-di-bawah-rp200-juta-pilih-new-agya-atau-etios" data-title="Mobil di bawah Rp200 juta, Pilih New Agya atau Etios?"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20170411/46/643877/mobil-di-bawah-rp200-juta-pilih-new-agya-atau-etios', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/11/643877/antarafoto-toyota-agya-070417-ama-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/mobil" class="link-channel" title="Sub Kanal"> Mobil</a> <div class="time"> | 1 day ago</div> <h2><a href="http://otomotif.bisnis.com/read/20170411/46/643877/mobil-di-bawah-rp200-juta-pilih-new-agya-atau-etios" title=""> Mobil di bawah Rp200 juta, Pilih New Agya atau Etios?</a></h2> <div class="description"> PT Toyota Astra Motor terbilang berani meluncurkan varian terbaru dari produknya di kelas low cost green car (LCGC), New Agya dengan kapasitas mesin 1.200 cc. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 11 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://otomotif.bisnis.com/read/20170411/275/644448/tesla-motors-pabrikan-otomotif-terbaik-ke-5-sedunia" data-title="Tesla Motors, Pabrikan Otomotif Terbaik ke-5 Sedunia"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20170411/275/644448/tesla-motors-pabrikan-otomotif-terbaik-ke-5-sedunia', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/11/644448/tesla.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 1 day ago</div> <h2><a href="http://otomotif.bisnis.com/read/20170411/275/644448/tesla-motors-pabrikan-otomotif-terbaik-ke-5-sedunia" title=""> Tesla Motors, Pabrikan Otomotif Terbaik ke-5 Sedunia</a></h2> <div class="description"> Produsen spesialis mobil listrik, Tesla Inc., berhasil melampaui posisi General Motors (GM) Co sebagai Most Valuable Carmaker di AS sehingga mendongkrak nilai kapitalisasi&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 11 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://otomotif.bisnis.com/read/20170411/275/644437/toyota-buka-diler-ke-298-di-medan" data-title="Toyota Buka Diler Ke-298 di Medan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20170411/275/644437/toyota-buka-diler-ke-298-di-medan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/11/644437/auto2000.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/bisnis-otomotif" class="link-channel" title="Sub Kanal"> Bisnis Otomotif</a> <div class="time"> | 1 day ago</div> <h2><a href="http://otomotif.bisnis.com/read/20170411/275/644437/toyota-buka-diler-ke-298-di-medan" title=""> Toyota Buka Diler Ke-298 di Medan</a></h2> <div class="description"> PT Toyota Astra Motor (TAM) bersama Auto 2000 membuka diler di Binjai dan Marelan, Sumatra Utara. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 11 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://otomotif.bisnis.com/read/20170411/46/644378/toyota-luncurkan-new-agya-berikut-detail-perbedaan-dengan-agya-lama" data-title="Toyota Luncurkan New Agya, Berikut Detail Perbedaan Dengan Agya Lama"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20170411/46/644378/toyota-luncurkan-new-agya-berikut-detail-perbedaan-dengan-agya-lama', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/11/644378/antarafoto-toyota-agya-070417-ama-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/mobil" class="link-channel" title="Sub Kanal"> Mobil</a> <div class="time"> | 1 day ago</div> <h2><a href="http://otomotif.bisnis.com/read/20170411/46/644378/toyota-luncurkan-new-agya-berikut-detail-perbedaan-dengan-agya-lama" title=""> Toyota Luncurkan New Agya, Berikut Detail Perbedaan Dengan Agya Lama</a></h2> <div class="description"> PT Toyota Astra Motor meluncurkan produk baru di segmen entry hatchback yakni New Agya pada 7 April 2017. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 11 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://otomotif.bisnis.com/read/20170411/274/644365/industri-pelumas-makin-dinamis-ini-strategi-pertamina-lubricants" data-title="Industri Pelumas Makin Dinamis, Ini Strategi Pertamina Lubricants"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20170411/274/644365/industri-pelumas-makin-dinamis-ini-strategi-pertamina-lubricants', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/11/644365/130701_bengkel.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/aksesoris" class="link-channel" title="Sub Kanal"> Aksesoris</a> <div class="time"> | 1 day ago</div> <h2><a href="http://otomotif.bisnis.com/read/20170411/274/644365/industri-pelumas-makin-dinamis-ini-strategi-pertamina-lubricants" title=""> Industri Pelumas Makin Dinamis, Ini Strategi Pertamina Lubricants</a></h2> <div class="description"> PT.Pertamina Lubricants, anak usaha PT.Pertamina (persero) yang mengelola bisnis pelumas, melalui brand pelumas Fastron Synthetic Oil, meraih penghargaan Indonesia Digital&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 11 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://otomotif.bisnis.com/read/20170411/46/644292/new-toyota-agya-diharapkan-raih-market-share-35" data-title="New Toyota Agya Diharapkan Raih Market Share 35%"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://otomotif.bisnis.com/read/20170411/46/644292/new-toyota-agya-diharapkan-raih-market-share-35', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/11/644292/antarafoto-toyota-agya-070417-ama-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://otomotif.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://otomotif.bisnis.com/mobil" class="link-channel" title="Sub Kanal"> Mobil</a> <div class="time"> | 1 day ago</div> <h2><a href="http://otomotif.bisnis.com/read/20170411/46/644292/new-toyota-agya-diharapkan-raih-market-share-35" title=""> New Toyota Agya Diharapkan Raih Market Share 35%</a></h2> <div class="description"> Produk baru Toyota di segmen entry hatchback New Agya diharapkan dapat menguasai pangsa pasar 35% di Jawa Timur sepanjang tahun ini. </div> </div> </li> <ul class="list-news channel otomotif" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- Medium Rectangle 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> </div> <!-- <div class="widget indeks-running m-5"> <h2>Jadwal Bola :</h2> <table> <tr class="down title"> <td style="width:30%;">Tanggal</td><td style="width:60%;">Pertandingan</td><td style="width:10%;">&nbsp;</td> </tr> <tr> <td>10/09/2016</td><td>Arsenal vs Southampton</td><td>&nbsp;</td> </tr> <tr class="up"> <td>10/09/2016</td><td>Real Madrid vs Osasuna</td><td><div class="live">live !</div></td> </tr> <tr class="up"> <td>10/09/2016</td><td>Liverpool vs Leicester</td><td><div class="live">live !</div></td> </tr> <tr> <td>11/09/2016</td><td>Arsenal vs Southampton</td><td>&nbsp;</td> </tr> <tr> <td>11/09/2016</td><td>Granada vs Eibar</td><td>&nbsp;</td> </tr> <tr> <td>13/09/2016</td><td>Mainz vs Hoffenheim</td><td>&nbsp;</td> </tr> <tr> <td>13/09/2016</td><td>Sunderland vs Everton</td><td>&nbsp;</td> </tr> <tr> <td>14/09/2016</td><td>LA Galaxy vs Orlando ...</td><td>&nbsp;</td> </tr> <tr> <td>14/09/2016</td><td>Shandong Luneng vs FC ...</td><td>&nbsp;</td> </tr> </table> <a href="#">Lihat semua jadwal</a> </div> --> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 3 --> <iframe id='ab0ebc64' name='ab0ebc64' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=293&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=ac0e0058&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=293&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac0e0058' border='0' alt='' /></a></iframe> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644898/antarafoto-dirut-baru-garuda-indonesia-120417-fr-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170412/644898/ini-dia-sosok-dirut-garuda-yang-baru" class="type2" title=""> Ini Dia Sosok Dirut Garuda Yang Baru </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644871/antarafoto-beta-agrowisata-12042017-dm-2.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170412/644871/ayo-wisata-bunga-ke-rejang-lebong" title=""> Ayo Wisata Bunga ke Rejang Lebong </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644836/antarafoto-kunjungan-kerja-presiden-ke-bandung-120417-na-2.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170412/644836/presiden-jokowi-kunjungan-ke-bandung" title=""> Presiden Jokowi Kunjungan ke Bandung </a> </div> </div> </div> </div> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 4 --> <iframe id='a4b779da' name='a4b779da' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=294&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a97f6b7f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=294&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a97f6b7f' border='0' alt='' /></a></iframe> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://otomotif.bisnis.com/read/20170412/46/644456/tesla-kalahkan-general-motors" title=""> Tesla Kalahkan General Motors</a> </li> <li> <a href="http://otomotif.bisnis.com/read/20170412/46/644718/harga-jual-2-varian-mazda-cx-3-diumumkan" title=""> Harga Jual 2 Varian Mazda CX-3 Diumumkan</a> </li> <li> <a href="http://otomotif.bisnis.com/read/20170412/275/644821/garansindo-bakal-bawa-empat-volvo-baru-ke-indonesia.-ini-salah-satunya" title=""> Garansindo Bakal Bawa Empat Volvo Baru ke Indonesia. Ini Salah Satunya</a> </li> <li> <a href="http://otomotif.bisnis.com/read/20170412/429/644810/honda-br-v-libas-medan-jalur-pantai-selatan-jogja" title=""> Honda BR-V Libas Medan Jalur Pantai Selatan Jogja</a> </li> <li> <a href="http://otomotif.bisnis.com/read/20170412/275/644787/iims-2017-ini-satu-satunya-brand-kendaraan-niaga-yang-ikut" title=""> IIMS 2017: Ini satu-satunya Brand Kendaraan Niaga Yang Ikut</a> </li> </ol> </div> <div class="widget hot-topic"> <a href="http://www.bisnis.com/topic/32184/korupsi-e-ktp">#korupsi e-ktp</a> <a href="http://www.bisnis.com/topic/1382/Bea-Cukai">#Bea Cukai</a> <a href="http://www.bisnis.com/topic/44297/Pilkada-DKI-2017">#Pilkada DKI 2017</a> <a href="http://www.bisnis.com/topic/42492/Tax-Amnesty">#Tax Amnesty</a> </div> <br> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://otomotif.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://otomotif.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0874</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><script type="text/javascript" src="http://otomotif.bisnis.com/assets/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://otomotif.bisnis.com/assets/js/bootstrap.min.js"></script><script type="text/javascript" src="http://otomotif.bisnis.com/assets/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://otomotif.bisnis.com/assets/js/jquery.sticky.js"></script><script type="text/javascript" src="http://otomotif.bisnis.com/assets/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://otomotif.bisnis.com/assets/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://otomotif.bisnis.com/assets/js/vendor.js"></script><script type="text/javascript" src="http://otomotif.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://otomotif.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://otomotif.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } }); $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>